Hab nen Problem mit Firefox

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Mr.yx, 11. Februar 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 11. Februar 2006
    hab sehr nerviges Problem mit firefox

    Hallo

    Also wenn ich Firefox starte ist bei mir immer ein Proxy aktiviert was ich gar nicht will! Wenn ich dann auf direkte Verbindung einstelle und Firefox neue starte übernimmt er die Einstellung nicht und da ist wieder ein Proxy. Was soll ich machen. ?(
     

  2. Anzeige
  3. #2 11. Februar 2006
    guck doch mal ob du in deiner lanverbinung nen proxy on hast wenn ja dann is das klar dann nimmt ff den ... deaktivieren und stadtdessen nen dns nehemen ...
     
  4. #3 11. Februar 2006
    Da ist aber kein Proxy aktiviert. bei IE geht doch alles wunderbar.
     
  5. #4 11. Februar 2006
    installiers einfach neu oder schau nach ob du irgendwelche plug-ins installiert hast, die nach proxys auf den seiten scannen und dann übernehmen.

    bb.
     
  6. #5 12. Februar 2006
    ja
    danke war wohl ein bug oder so.Es lag an Hide IP Platinum.Ich hab Hide Ip noch mal gestartet und dann beendet und Firefox hat die Einstellung übernohmen.

    ihr kriegt beide 10er
     
  7. #6 12. Februar 2006
    jo das gleiche prob hab ich auch nur das ich leider hide ip schon deinstalliert hab und das trotzdem nicht geht. so ein dreck^^

    mfg.paddy9921
     
  8. #7 20. September 2006
    FireFox spielt bei mir grundsätzlich keine Videos habs auch scho in Einstellung versucht und alles aber funtzt nichts dann hab i mir nen neues Quicktime geladen bringts aber auch nicht also bitte Hilfe
     
  9. #8 20. September 2006
    AW: Hab nen Problem mit Firefox

    ja hmm also bei mir spielt das firefox zwar videos ab auf dem quicktime bloß das dauert ewig hast du schon mal länger gewartet ???
     
  10. #9 20. September 2006
    AW: Hab nen Problem mit Firefox

    Hast du das Prob nur bei FireFox oder auch bei anderen Browsern?
    -> FW/Spamfilter/etc checken
    Evtl nen Plugin installen ... -> Frag mal den Herrn Google nach Media Plugins für FireFox ;-)

    Greetz Irondust
     
  11. #10 20. September 2006
    AW: Hab nen Problem mit Firefox

    Jo hab i scho dann kam erst das Quicktime Zeichen und dan ein Quicktime Fragezeichen und dann garnichts mehr

    __
    Des Prob is nur bei Firefox vorhanden...

    ___
    hab mnir jetzt den Windowsmediaplayer geholt und das Plugin (alles in einem XD)
    trotzdem grift Quicktime immer dazwischen und dann passiert nichts mehr
     
  12. #11 20. September 2006
  13. #12 20. September 2006
    AW: Hab nen Problem mit Firefox

    deinstallier Firefox neu und installiers wieder, falls nichts der oben genannten Lösungsvorschläge klappt.
     

  14. Videos zum Thema
Die Seite wird geladen...