Hardwareerkennung bei SuSe10 Installation

Dieses Thema im Forum "Linux & BSD" wurde erstellt von chef_koch, 18. Januar 2006 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 18. Januar 2006
    hi,

    ich hab mir mal suse 10 runtergeldaen (die 5 cd version) und wollte das heute mal installieren. ganz am anfang der installation jedoch hängt er fest. beim "Activating ieee1394 divices" is er nciht weitergekommen und das dvd laufwerk hat auch anch kurzer zeit aufgehört zu arbeiten.

    nach 15 minuten (und unzähligen weiteren versuchen mit den anderen istallations modi) hatte cih dann keine lust.

    kann mir irgendwer sagen woran das liegt?
    is meine harware zu blöd für suse 10 (habs grad nochmal mit 9.1 probiert, da funktioniert es). oder is irgendwas mit den cds nciht in ordnung?


    //EDIT: ich habe nciht an meine firewire ports angeschlossen
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 18. Januar 2006
    vielleicht ein bug, der nur gefixt werden muss. einfach mal updates durchlaufen lassen.
    ansonsten vielleicht mal die alpha2 vom opensuse 10.2 holen und da versuchen
     

  4. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Hardwareerkennung SuSe10 Installation
  1. Antworten:
    4
    Aufrufe:
    422
  2. Antworten:
    5
    Aufrufe:
    385
  3. Antworten:
    19
    Aufrufe:
    787
  4. wlan unters suse10

    newbiehaxXor , 5. Juni 2006 , im Forum: Linux & BSD
    Antworten:
    2
    Aufrufe:
    338