helft mir ma bidde prob. ie

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von powerspike, 23. Juli 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 23. Juli 2006
    hi also ich hab folgendes problem : ich will nen port bei meinem router öffnen ich weiss nur das ich die router ip im internet explorer eingeben muss und ich komm zur router konfi.
    ging immer aber jetzt irgendwie nich mehr kommt immer fehler bei auf der seite oder so wie auf dem bild wie komm ich darein in die konfiguration? (braucht ihr noch infos?) naja das bild sagt ja viel aus oder? auch die ip ?( ?( 10 is nat. drin
    {bild-down: http://www.onlinestuffs.com/pictureupload/bild3/gflu2rym1i3pil5c6otrx5w7el2rjxi1.jpg}
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 23. Juli 2006
    hi
    brobiers mal mit ip-adresse automatisch beriehen

    und noch ne frage wie macht man so ein stand bild

    mfg einfallslos
     
  4. #3 23. Juli 2006
    Versuch mal statt der 2 ne 0 also 192.168.0.1
     
  5. #4 23. Juli 2006
    was soll das bringen ?? die ip is doch so wie se da steht weiss ich doch.
    ... kommt mit 0 genau das selbe bei raus
     
  6. #5 23. Juli 2006
    start > ausführen > ipconfig

    die ip die dort bei standartgateway steht in den browser eintragen...
     
  7. #6 23. Juli 2006
    am rande bemerkt: hol dir opera, oder auch notfalls firefox, IE is sehr anfällig für Spyware...
     
  8. #7 23. Juli 2006
    hi also 1 . die IP weiss ich wie man oben auch sieht ej und 2.
    muss ich ma sagen wenn man auf das bild gucken würde ,mekrt man dass ich firefox benutze aber trotzdem danke
    weiss noch jemand was?
     
  9. #8 24. Juli 2006
    da muss es doch noch ne andere mög. geben oder? vllt. n prog womit man das macht oder ne andere ip oder ach ka weiss keiner mehr was?? :baby: :baby:
     
  10. #9 24. Juli 2006
    hast du schonmal dein router resetet
    war bei mir das gleiche problem

    wenns net geht versuchs mit einem anderen pc am router
     
  11. #10 24. Juli 2006
    wie wärs wenn du einfach mal das "http:\\" weglässt???

    ansonsten vieleicht irgend ne software firewall die das blockier?
     
  12. #11 24. Juli 2006
    und was soll das bringen <.<

    wenn man keine ahnung hat..... :rolleyes:
     
  13. #12 24. Juli 2006
    Das bringt garnichts!

    Das "Start -> Ausführen -> cmd -> ipconfig /all" ist wohl die einfachste Version.
    Wenn die IP wirklich stimmt dann ahlt mal Router reseten.
    Sollte das nichts bringen einfach mal Firefox benutzen. Du hast zwar Firefox, hattest aber die Routerseite mit dem IE auf!
    Sonst mal router zurücksetzen. (Meist mehrere Sekunden auf den resetknopf drücken)
    Sollte dies auchnicht gehen, du aber mit dem Router ins Inet gehst, gehe ich von einer falschen Einstellung in Windows aus.
    Nehm al nen 2. PC und connecte auf den Router und versuche die Seite aufzurufen.



    Greetz

    Marcel
     
  14. #13 24. Juli 2006
    mann kann nur mit IE richtig drauf zugreifen..(Firefox ging bei mir nur wo der router neu war [->beitrag ende])

    es handelt sich wohl um nen d-link router d-604!? vermut ich mal..da ich das gleiche prob hatte^^

    bei mir hat nen resset den fehler behobn.
    seitdem komm ich mim FF aber überghaupt nichmehr innen router, wundert mich au :rolleyes:

    komisches teil..
     
  15. #14 24. Juli 2006
    k sry, macht echt kein unterschied...

    aber wenigisten war mein post irgendwo noch ein verusch der hilfe im gegensatz zu deinem :O

    aber is ja jetzt auch egal, finde nur das man hier nicht gleich unhöfflich werden muss.....
     
  16. #15 24. Juli 2006
    Am "http" liegts nicht er hat es richtig gemacht so wie es da steht.

    Ausprobieren ob es die richtige IP ist kannst du so: Start -> Ausführen -> CMD -> ping 192.168.2.1

    Wenn dabei 4 Spalten kommen die anzeigen das ein Signal zurückgekommen ist,ist es auch die richtige IP vom Router.

    Resette dann einfach mal den Router solche Probleme werden oft dadurch gelöst.Verwende mal Alternativ Browser um zu schauen obs eventuell am IE liegt (also dein Firefox)


    An den der nach dem "Screenshot" fragte: Drücke auf deiner Tastatur rechts oben die TAste Druck.Dann öffnest du ein Bildbearbeitungsprogramm deiner Wahl (mspaint) und drückst Strg & V oder wählst einfügen,fertig.
     
  17. #16 24. Juli 2006
    Und wenn 1, 2 oder 3 zurückkommen auch.
     
  18. #17 24. Juli 2006
    versuch mal die firewall auszuschalten, waehrend du versuchst drauf zuzugreifen, kann sein dass die die verbindung blockt. das stimmt nicht mit der eingeschraenkten verbindung auf den router mit ff u. Co, bei mir funktioniert das mit allen Browsern reibungslos, muss wohl dann am Router liegen.
     
  19. #18 25. Juli 2006
    @fern man ja ich komme ja gar nicht erst in das konfigurationsmenü rein wie soll ich dan die firewall ausschalten
    ... das mit http nützt nix
    ...die ip is korrekt weiss ich 1. und 2. sieht man das hal unter start --ausführen--- cmd--ipconfig
    es geht auch beim ff nich deshalb hab ich aufm screenshot direkt ie genommen
    ...router reseten geht irgendwie nicht tut sich nichts

    ahja und es ist ein T- SInus 1054Dsl router

    es kann aber nich daran liegen dass ich die t-online software nich installiert habe oder?
     
  20. #19 25. Juli 2006
    nein daran liegt es nicht, habe auch einen t-online, und keine software installt. ich meine deine desktop firewall nicht die router firewall.
     
  21. #20 26. Juli 2006
    wie mach in ne desktop firewall aus?
    wäre nett wenne mir das auch noch sagst 10 is raus thx
     
  22. #21 28. Juli 2006
    wie mach ich die aus?
     

  23. Videos zum Thema
Die Seite wird geladen...
Similar Threads - helft mir bidde
  1. Antworten:
    0
    Aufrufe:
    493
  2. Antworten:
    1
    Aufrufe:
    497
  3. Antworten:
    3
    Aufrufe:
    448
  4. Antworten:
    11
    Aufrufe:
    677
  5. Antworten:
    5
    Aufrufe:
    229