Hilfeee PC geht ständig aus! :(

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von freezer2k5, 30. März 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 30. März 2006
    Hi

    ich suche hier mal Hilfe auf da ich alleine nicht mehr weiterkomme.

    Also habe folgendes Problem: ICh transkodiere desöfteren mal avi dateien mit
    Nero Vision Express ins DVD Format um.
    Jetzt versuche ich das in letzter Zeit immer wieder und dann mitten drin irgendwann
    schaltet sich der Rechner einfach aus. ohne jegliche Vorwarnung.
    Vorher lief alles normal nur seit 2Wochen kann ich da nichts mehr machen..

    Beim zocken passiert nichts, da läuft alles normal.

    Mein System:

    Athlon XP 3000+
    Radeon 9800 SE
    1GB RAM
    MSI K7n2V

    Netzteil hat nen Output von 300W.

    Bitte helft mir ich hab kein Plan wodran das noch liegen könnte!

    Gruß
     

  2. Anzeige
  3. #2 30. März 2006
    vermutung: cpu auslastung ist dauerhaft auf 100% und wird auf dauer zu heiss...
    wenn dein pc das nächste mal ausgeht, geh direkt wieder ins bios und schau mal im hardwaremonitor nach wie heiss die gurke ist.
     
  4. #3 30. März 2006
    jou die läuft dabei dauerhaft auf 100% .... stelle den Prozess meistens noch auf hohe Priorität...
    aebr selbst wenn ichs auf normal lasse geht der aus. :(

    Wegen dem zu heiß werden hatte ich auch schon überlegt aber eigeeeeeentlich dürfts daran nicht liegen
    Der kriegt wie ich finde ne verdammt gute Luftzirkulation ab... Vorne saugen 2Lüfter an... Hinten
    2raus.

    und Temp lag immer so um 55-60°C

    kann der da schon zu heiß sein?

    meine 2te vermutung wäre dann noch das netzteil dass das einen weghat...
     
  5. #4 30. März 2006
    Also für nen XP Cpu ist der eigentlich net wirklich so warm, dass er sich abschalten würde.

    Das Netzteil ist eigentlich nicht voll Ausgealstet, da die Grafikkarte nicht zusätzlichen Strom saugt.

    Wie viel Watt hatt denn dein Netzteil und wie viel Ampere hat es auf den einzelnen Leitungen? Gehen alle Lüfter am Netzteil?

    mfg King_korn
     
  6. #5 31. März 2006
    Netzteil hat 300W Output.

    Lüfter (NT hat nur einen) läuft einwandfrei und auch sonst laufen alle Lüfter im System!
    Denke auch das die Graka beim transkodieren soviel Saft braucht.. Hauptlast liegt ja auf der CPU.

    Wieviel Strom jetzt genau durch die einzelnen Leitungen laufen kann ich dir nicht direkt sagen.
    Muss mir von nem Kumpel erst en Multimeter besorgen, hab selber keins da.
     
  7. #6 31. März 2006
    die amperewerte zu den einzelnen schienen stehen auf dem netzteil (aufkleber).


    mfg
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Hilfeee geht ständig
  1. Antworten:
    2
    Aufrufe:
    347
  2. Antworten:
    2
    Aufrufe:
    397
  3. Antworten:
    4
    Aufrufe:
    722
  4. Antworten:
    0
    Aufrufe:
    269
  5. Antworten:
    2
    Aufrufe:
    310