homepage - problem

Dieses Thema im Forum "Webdesign" wurde erstellt von Inuyashaxp, 31. Januar 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 31. Januar 2006
    Na da hab ich wieder Frischfleisch für euch ;)

    hab da nen problem bei meinem neusten Projekt ;)

    ich bekomm die dumme geschwungene linie im header net glatt, ich möchte nicht weichzeichnen, weil es dann nichtmehr so ist wie ich es will^^

    http://inu2004.in.ohost.de/p-line/

    vielleicht habt ihr ja ne idee, ansonsten dürft ihr wieder nette kritik ablasse, aber bitte vermeidet das wort "augenkrebs" ja?^^

    MFG Inu
     

  2. Anzeige
  3. #2 31. Januar 2006
    sieht schick und schlicht aus ;)
    mach die linie doch einfach mit dem wasserdingen oder fingerverwisch ding weg bzw retuschier sie so dsa sien icht so kantig aussieht :]
     
  4. #3 1. Februar 2006
    hab doch geschrieben, das ich das net wirklich, will^^ hab zwar probiert, aber bekomms auch net wirklich hin :/

    MFG Inu
     
  5. #4 1. Februar 2006
    machs mit nem pfadwerkzeug einfach ordentlicher ^^ benutzte evtl. nen blur effekt und radier dann immer was weg oder so ^^
     
  6. #5 1. Februar 2006
  7. #6 1. Februar 2006
    es gibt beim pfadwerkzeug ne einstellung damit ers präzise (kantig) und weich macht. Weich isses OK dann siets gut - Bei dir isses "hart".

    Stell's einbfach um und fertig ist das problem!
    mfg

    #EDIT: beim Pfadfläche füllen einfach die Option Glätten
    ankreutzen.
     
  8. #7 1. Februar 2006
    Ich denke du hast das Bild mittels der html-Tag nachskaliert mach das Bild sofort in der richten Höhee und breite und nur 72 dpi dann hast du das nicht.

    --EDIT
    Ich habe mir gerade mal das Bild angeguckt und bemerkt, dass sie orginalquali die stufen schon hat. Hast du das mit Photoshop gemacht oder GoLIVE (als Vectorgrafik)

    Ich denke du hast das bIld in Photoshop kleiner erstellt und hochskalier ohne die max dpi zu beachten.
     
  9. #8 1. Februar 2006
    nein das alles hab ich net gemacht @the_player ^^

    Da war so nach dem pfadwerkzeug... ich werde versuchen es glatte zu machen, danke für die tipps

    MFG inu
     
  10. #9 1. Februar 2006
    diesmal gefällt es mir schon viel besser!!
    schlicht
    einfach
    übersichtlich
    schöne farben
    top gemacht ist halt gut gemacht! ^^

    mfg $yNf0o
     

  11. Videos zum Thema
Die Seite wird geladen...
Similar Threads - homepage problem
  1. Antworten:
    10
    Aufrufe:
    1.541
  2. [HTML] Homepage mit PS problem

    sloader , 18. Mai 2009 , im Forum: Webdesign
    Antworten:
    4
    Aufrufe:
    352
  3. Foto Homepage Problem

    Hans-Dieter , 15. April 2009 , im Forum: Webdesign
    Antworten:
    3
    Aufrufe:
    410
  4. Antworten:
    1
    Aufrufe:
    229
  5. Homepage Counter problem

    diaS , 18. September 2008 , im Forum: Webentwicklung
    Antworten:
    1
    Aufrufe:
    203