I-Net Prob

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von RippeR2k4, 17. März 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 17. März 2006
    Hi ich habe ein dickes Problem ;)

    Und zwar immer wenn ich denn Laptop von mir ins netzwerk zu hause reinstecke kackt es total ab ! das i-net geht so gut wie garnicht mehr... egal ob ich ihn mit Netzwerkkabel oder per wireless reinhaue oO ? sobald ich ihn komplett rasunehme sprict Kabel raus oder Wireless aus... ist auf allen andern PC das i-net wieder schnell ....

    aber wenn ich in meiner wohnung mit laptop und alice ins i-net gehe ist alles OK.....
    (netzwerk @ home bei eltern )

    wo kann da das Problem liegen ?

    Ich habe nen Virescan gemacht mit eTrust
    Habe ne Firewall Instaliert Sygat ( oder wie die heisst )
    MIt TuneUp alles durchlaufen lassen
    Alice einwahl gedöns deinstaliert.... aber immer das gleiche oO ?

    aso wenn ich mit laptop mich reinhänge dann gehts ganz kurz schnell ! aber höchstens 30 sek dann alles oberlow.......

    Und ich will nicht windows wieder platt machen ! kann es am router liegen ? ist da was falsch eingestellt ?
     

  2. Anzeige
  3. #2 18. März 2006
    Läuft auf dem Notebook eine bestimme Software die auf dem PC nicht läuft (Azreus.Emule,Home FTp, andere Software).
    Wenn du einen Router hast würd ich sagen brauchst du keine Software Firewall, okay die Software Firwall überwacht nochmal jedes einzelne Programm.
    Hast schon mal anderes Kabel genommen?
    Und bei deinem WLAN vielleicht mal einen anderen Kanal auswählen?
     
  4. #3 18. März 2006
    also habe keinerlei Download programme dort an :( bin uach schon mit dem laptop zu nem andern netwerkkabel gegangen.... da war das gleiche mit einmal ganze netzwerk totoal langsam ( i-net auch )
    also muss es so sein das entwder der router den laptop nicht vertägt oder aufn Laptop selber was nicht stimmt oO? aber ich weiss echt nicht wo ich anfangen soll zu suchen :(
     
  5. #4 18. März 2006
    Wie siehts denn mit den Adressen aus? Alles per dhcp?
     

  6. Videos zum Thema
Die Seite wird geladen...