i-net propleme

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Krexe, 24. Februar 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 24. Februar 2007
    moin leude,
    hab ein problem mit meinem i-net. hab 1&1dsl, und bin mit router per kabel verbunden.
    allerdings stürtzt mein i-net manchmal ohne grund ab, und das schenit nicht am router zu liegen weil das nur mir passiert. jemand ne ahnung warum?
    danke schon ma im vorraus
     

  2. Anzeige
  3. #2 24. Februar 2007
    AW: i-net propleme

    HI

    Also sind noch andere PCs am Router angeschlossen aber nur an deinem PC passiert das.

    Eventuell eine Windows Anwendung bzw. Protokoll in deiner Firewall geblockt? Du kannst auch mal deiner Netzwerkkarte ne Feste IP geben.
    Ich weiß jetzt nicht wie viel Ahnung du hast mit Fester IP deswegen ne Erklärung.
    Wenn du bei 1&1 bist müsstest du ne AVM Fritz Box haben. Wenn ja lautet die IP von deiner Box 192.168.178.1
    Du gehst auf Start->Systemsteuerung-> Netzwerkverbindungen->LAN-Verbindung (Status Fenster öffnet sich)-> Eigenschaften-> Scrollst bei Diese Verbindung verwendet folgende Elemente runter bis Internetprotokoll (TCP/IP) kommt. Doppelklick drauf und da von Automatisch IP beziehen runter auf Folgende IP verwenden.

    IP: 192.168.178.10
    Subnetzmaske: 255.255.255.0
    Standartgateway: 192.168.178.1

    Dann gehst du von DNS-Serveradresse automatisch beziehen runter auf folgende DNS Server Adresse verwenden.
    Bevorzugter DNS-Server: 192.168.178.1
    und klickst auf ok.

    Jetzt müsstest du ne Feste lokale IP Adresse haben.

    Es kommt nämlich manchmal vor das Windows etwas rummuckt wie wir das wohl alle kennen und das hilft manchmal ;)

    Naja probier mal aus :)

    mfg
    Trever
     
  4. #3 24. Februar 2007
    AW: i-net propleme

    sag doch mal kurz was du genau meinst, dass dein inet abstürtzt.

    geht nur irgendwas im internet explorer nicht oder sind alle online anwendungen davon betroffen?

    was machst du dass es wieder funktioniert, neustart oder kurz warten und dann gehts von alleine wieder?

    bist du sicher, dass nur dein pc davon betroffen ist? (eventuell kuck mal ins webinterface vom router und schau wie lange die aktuelle wan-ip-adresse schon an deinen router vergeben ist).

    bisschen mehr infos, dann kann man gezielter helfen, sonst ist alles nur vermuten.
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - net propleme
  1. Antworten:
    1
    Aufrufe:
    5.420
  2. Antworten:
    1
    Aufrufe:
    7.142
  3. Antworten:
    1
    Aufrufe:
    7.292
  4. Antworten:
    2
    Aufrufe:
    8.874
  5. Antworten:
    3
    Aufrufe:
    7.993