ICQ Frage.....

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von dA_dOnE, 8. März 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 8. März 2006
    tach,
    ich wolltre fragen ob man irgendwie die leiste bei icq wegmacehn kann wo die ganzen spiele usw aufgelistet sind....ich wieß man kann diese mit "ALT+x" ausblenden allerdings kommt die immer wieder sobald ich meine buddy liste wieder öffne.....

    ===>10ner bei hilfe wär selbstverständlich hoffe auf hilfe
     

  2. Anzeige
  3. #2 8. März 2006
    also soweit ich mich noch erinnere, kann man das unter den optionen ausblenden...

    also einfach irgednwo Extra-leiste ausblenden suchen... hab kein icq drauf deswegen kann ich es nich genauer sagen ;(
     
  4. #3 8. März 2006
    Meinst du vielleicht das Hier?

    Also entfernt die Werbung die da imma nervt ;)


    MfG
     
  5. #4 8. März 2006
    also normal steht gaaanz oben links ...
    close icq pannel (das ist neben dem main menü bei den icons)
    da einfach mal draufklicken und es bleibt beim schließen/ öffnen
    zu...

    so ist es bei mir.... oder hast du irgendeinen besonderen skin?

    gruß bonto
     
  6. #5 8. März 2006
    danke für die schnelle hilfe 10ner haste bekommen aber ich konnte leider unter einstellungen nix finden....wäre super wenn du/oder jmd anders mir vll genau sagen könnte wo ich das ausstelle....


    //EDIT: @adriano:erstma danke für deine hilöfe aber das pro funzt irgendwie bei mir nich der sagt dann immer:!"Update der Hauptprogrammdatei fehlgeschlagen!Operation abgebrochen!Datenintegirtätsfehler(CRC) hoffe du kannst mi helfen

    //EDIT2:mad:bonto: ja den kenn ich aber wenn ich daraufklicke geht das immer nur kurz weg!:) aber kommt dann imme wieder und ich finde das nervt einfach......^^
     
  7. #6 8. März 2006
    Also bei mir kann ich das unter folgendem punkt einstellen:

    1. Auf "main menu" klicken.
    2. Preferences and Security
    3. Uter dem menüpunkt "contact list" gibt es einen punkt der "show xtras panel when icq starts" heißt.
    4. Diesen punkt deaktivieren

    Danach ist die leiste weg. Bei mir klappt das auf jeden fall. Hoffe bei dir auch.



    E_S
     
  8. #7 8. März 2006
    ey fetten dank.......hat geklappt.....10ner is raus....man bin ich blind......^^



    ~close~
     

  9. Videos zum Thema
Die Seite wird geladen...
Similar Threads - ICQ Frage
  1. ICQ Anfrage kommt nicht an

    dark12345 , 6. September 2011 , im Forum: Anwendungssoftware
    Antworten:
    2
    Aufrufe:
    624
  2. Antworten:
    29
    Aufrufe:
    2.565
  3. ICQ Kontaktanfrage abrufen

    DKingKong , 10. September 2010 , im Forum: Anwendungssoftware
    Antworten:
    1
    Aufrufe:
    531
  4. Antworten:
    11
    Aufrufe:
    1.146
  5. iPhone 4 - ICQ Frage

    fr4k , 26. August 2010 , im Forum: Handy & Smartphone
    Antworten:
    10
    Aufrufe:
    696