ICQ hatt 70-99% CPU last

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von HuntOr, 26. Juli 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 26. Juli 2006
    Also ich habe heute mal mein sys neu gemacht, und nach ein paar minuten wenn ich in in ICQ on bin habe ich eine wie obene beschrieben eine CPU last von 70-99%, ich habe weder nen virus noch hilft ne neuinstalltion von ICQ, ich weiss echt nich weiter, woran kann es liegen?

    Bye sagt HuntOr
     

  2. Anzeige
  3. #2 26. Juli 2006
    ich hatte auch mal dieses problem bei mir lag es daran das ich eingestellt hatte:
    icq bei systemstart öffnen und verbinden.
    das würde ich auf jeden rausmachen.denn der pc kann sich nicht wirklich richtig starten sondern muss gleich etwas bearbeiten daran kann es liegen.
     
  4. #3 26. Juli 2006
    hm danke für die hilfe, aber leider starte ich ICQ nicht mit nem systemneustart, ich öffne das immer manuell, aber ich werde es trotzdem mal ausprobieren, ich danke dir :)
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - ICQ hatt CPU
  1. Antworten:
    1
    Aufrufe:
    630
  2. Antworten:
    1
    Aufrufe:
    1.461
  3. Antworten:
    0
    Aufrufe:
    897
  4. Antworten:
    7
    Aufrufe:
    1.338
  5. Suche ICQ Avatar -> Fussel

    Fu$$el , 3. September 2012 , im Forum: Grafik Anfragen
    Antworten:
    2
    Aufrufe:
    977