iDeneb-Installation scheitert

Dieses Thema im Forum "Linux & BSD" wurde erstellt von warden, 1. Juli 2009 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 1. Juli 2009
    moin leute,
    ich wollte gestern ideneb installieren, aber bei 5 bzw. 8% bleibt die installation immer hängen. kennt sich jemand mit ideneb aus, bzw. hats schonmal jemand installiert? bitte um support. danke!


    mfg warden
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 1. Juli 2009
    AW: iDeneb-Installation scheitert

    bei OSx86 ist immer so nen ding mit der hardware das eine geht und das andere nicht

    http://wiki.osx86project.org/wiki/index.php/HCL_10.5.6

    dort ist eine liste der hardware einfach mal gucken ^^
    wünsche dir aber viel glück und hoffe das dir einer was genauers sagen kann

    mfg h1gh...
     
  4. #3 1. Juli 2009
    AW: iDeneb-Installation scheitert

    Machst du "Cd vorher prüfen" oder so? Woher weißt du das er abbricht? Die Installation dauert sehr lange, vll hängt er nicht .
     
  5. #4 2. Juli 2009
    AW: iDeneb-Installation scheitert

    es tut sich nichts. es bleibt einfach 8 minuten stehen obwohl schon 30 rum sind oder so.
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - iDeneb Installation scheitert
  1. iDeneb Installation

    juppwatis , 12. August 2009 , im Forum: Linux & BSD
    Antworten:
    9
    Aufrufe:
    3.933
  2. Antworten:
    4
    Aufrufe:
    1.074
  3. Problem bei iDeneb-Version

    Nikemare , 22. Januar 2010 , im Forum: Linux & BSD
    Antworten:
    2
    Aufrufe:
    789
  4. Antworten:
    3
    Aufrufe:
    925
  5. iDeneb V1.4 unter VMware ?

    Neo_at_Matrix , 21. September 2009 , im Forum: Linux & BSD
    Antworten:
    2
    Aufrufe:
    947