IE Problem mit Foren

Dieses Thema im Forum "Webentwicklung" wurde erstellt von tiger99999, 26. Mai 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 26. Mai 2006
    Hi,
    ich hab folgendes Problem mit wiedermal der Forensoftware:
    Ein Freund von mir benutzt den IE und er muss jedesmal wenn er in ein Forum geht, sich neu einloggen. Is normal? Ja einmal vielleicht, aber er muss sich auf jede neue seite die er geht, also z.b. in b2r wenn er auf grafik tutorials geht, steht zugriff verweigert, weil er ja "nicht" eingeloggt ist. Ich hab, wenn ich den IE benutz das gleiche Problem. Ich hab schon versucht die Cookies zu löschen, aber das hilft nichts. An was könnte das liegen? er möchte eigentlich nicht n update installieren oder ähnliches, da der PC seinem vater gehört.
    Please helft ihm und mir!
    Cya
     

  2. Anzeige
  3. #2 26. Mai 2006
    evtl. cookies zu lassen oder Firefox nehmen? :D
     

  4. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Problem Foren
  1. Antworten:
    5
    Aufrufe:
    2.515
  2. Antworten:
    0
    Aufrufe:
    2.708
  3. Antworten:
    1
    Aufrufe:
    1.673
  4. Antworten:
    13
    Aufrufe:
    7.368
  5. WBB Forenerstellung -->Problem

    Gee_ToX , 12. Januar 2006 , im Forum: Webentwicklung
    Antworten:
    7
    Aufrufe:
    259