images funzen nie

Dieses Thema im Forum "Rippen & Konvertieren" wurde erstellt von mY_d00m, 14. Mai 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 14. Mai 2006
    Hallo,
    habe seit fast einem jahr jetzt schon das selbe problem.
    Ich kann kein ei nziges image öffnen oder brennen.
    immer heißt es, die datei sei zu groß für 700mb rohlinge, auch wenn sie nur 500 mb groß ist, oder es kommt eine fehlermeldung, dass die datei beschädigt ist.

    habe auch schon versucht die images direkt zu mounten mit deamon tool,s oder alcohol120. die images werden zwar akzeptiert, aber wenn ichd ann versuche auf die virtuellen laufwerke zuzugreifen, heißt es, dass das laufwerk leer ist.
     

  2. Anzeige
  3. #2 14. Mai 2006
    ~moved~
     
  4. #3 14. Mai 2006
    mach mal die aktuelle software von d-tool drauf. Was für Brennsoftware benutzt du, probiere es mal mit nero ist eigentlich am besten und am unkopliziertesten. Und dann eifach unter Quelllaufwert dein Laufwerk auswählen was du gemountet hast und im nero einfachen CD-Kopieren (kannst dann on the fly brennen)
     
  5. #4 15. Mai 2006
    jap, ist alles aktuell.
    habe schon fast alle brennprogramme getestet. alcohol120, nero, clonecd, winon cd.
    es ist immer das gleiche. entweder das image ist angeblich kaputt, oder passt nicht drauf.
    manchmal ist es laut nero auch einfach das falsche dateiformat :rolleyes:
     
  6. #5 18. Mai 2006
    erstelle mal ein virtuelles laufwerk mit alcohol 120% oder deamon tools. damit sollten deine images geladen werden können. nero nimmt nicht alles.

    beim brennen mit nero musst du bei den reitern, rekorder auswählen und dann auf image brennen klicken. dann sollte auch das funktionieren.
     
  7. #6 18. Mai 2006
    wie du vielleicht oben scho0n gelesen hast, funktionieren weder d-tools noch alcohol120
     
  8. #7 18. Mai 2006
    hatte son ähnliches prob mit meinem brenner .. der hat mich einfach immer wieder aggro gemacht .. hab mir nen neuen von LG zugelegt und jetzt klappt alles :D .. wenn dein brenner schon etwas älter ist würd ich dir raten nen neuen brenner zu kaufen ;)

    mfg damnon
     
  9. #8 18. Mai 2006
    hab ich schon gelesen :D

    da machste wohl was falsch wenn die virtuellen laufwerke leer sind.

    bei alcohol: rechtsklick auf das laufwerk und image einbinden
     

  10. Videos zum Thema
Die Seite wird geladen...
Similar Threads - images funzen nie
  1. [Windows 7] Images brennen

    FreDDy , 11. Januar 2013 , im Forum: Anwendungssoftware
    Antworten:
    2
    Aufrufe:
    962
  2. Antworten:
    10
    Aufrufe:
    954
  3. Antworten:
    3
    Aufrufe:
    421
  4. [C#] ImageScan

    Flu , 2. Dezember 2010 , im Forum: Programmierung & Entwicklung
    Antworten:
    3
    Aufrufe:
    454
  5. Antworten:
    5
    Aufrufe:
    398