Immer wieder nen Disconnect...

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Gr333n, 30. Dezember 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 30. Dezember 2006
    Hallo zusammen, ich habe ein nerviges Problem mit meinem Internet. Und zwar habe ich in unregelmässigen Abstanden einen Disconnect. Nach einem Neustart geht es dann wieder einwandfrei. Habe Antivir mit neustem Update und Hitmanpro mit neustem Update scannen lassen, gefunden hat es, wie erwartet, nicht viel. Das Problem besteht immer noch. Auch den neusten Netzwerkkartentreiber habe ich installiert und auch das hilft nicht. Dass es vom Provider her kommt, schliesse ich auf die Tatsache, dass es nach Neustart wieder geht, mal aus. Also ich bin für jede Hilfe dankbar!!

    greetz Gr333n
     

  2. Anzeige
  3. #2 30. Dezember 2006
    AW: Immer wieder nen Disconnect...

    Ich nehme an, das du ein Router hast.

    Resete denn mal Komplett vielleicht auch mal auf Werkeinstellungen stellen.

    Wenn du noch einen anderen Router hast, versuch doch mal obs mit dem besser geht.

    An deinem Rechner liegt es normalerweise nicht, das du aus dem Internet geschmissen wirst.
     
  4. #3 30. Dezember 2006
    AW: Immer wieder nen Disconnect...

    Guck mal was in deinem TaskManager so läuft bzw. kopiers hier rein.

    klick mich hart

    MfG see_you_in_hell
     
  5. #4 30. Dezember 2006
    AW: Immer wieder nen Disconnect...

    ok werd ich gleich mal probieren, vielen Dank bereits, werde bescheid sagen obs geklappt hat.
     

  6. Videos zum Thema
Die Seite wird geladen...