Inet hauts immer raus...

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von GaYlORd, 1. September 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 1. September 2006
    Sers!

    Also, was ich habe:

    W-Lan
    Router: Vigor 2500we von Draytek
    Dsl: 1000 bei 1und1

    So, wenn ich auf Seiten gehe (vorallem meine eigene(!) ) dann hauts mich jedesmal ausm inet.
    Ich habe, wenn ich in Vigor bin, den SystemStatus auf den kann ich noch zugreifen und da kommt folgendes im Systemstatus
    Code:
    
     Ethernet-WAN-Status 
     GW IP-Adresse 66.6.6.66
     IP-Adresse TX Pakete TX Rate RX Pakete RX Rate Zeit
     PPPoE 33.33.33.33 359627 18638 226648 555 5:55:5
    
    
    dann steht darunter meine ADSL-Verbindung:

    Code:
     ADSL-Verbindung (ADSL Firmware Version : 3.20)
    ATM TX Cells RX Cells Tx CRC errs Rx CRC errs
     8387607 963052 0 0
    ADSL Modus Status Upstream Downstream SNR Margin Loop Att.
     G.DMT SHOWTIME 160000 1184000 30.9 24.8
    
    Sobalds mich jetzt ausm inet haut, bleibt die ADSL verbindung bestehn.
    Nur der Ethernet-Wan-Status beendet sich bzw. die PPPoE-Verbindung beendet sich.
    Ich hab daneben noch nen Button "PPPoE starten" bzw. wenn es läuft "PPPoE beenden".
    Wenn es mich raushaut und ich auf "PPPoE starten" gehe, gehts net und ich muss ca. 5min warten bis es wieder geht und ich kann weitersurfen.

    Aber meine fragen:
    Wieso haut es mich raus?
    Wieso hauts mich nur raus,wenn ich auf meine eigene hp gehe? (da hauts keinen anderen raus!)

    Und, ich habe es mit anderen pcs bei mir zu hause probiert, ich flieg trotzdem ausm inet.
    Achja, und mich disconnectet es nur, wenn ich auf meiner Seite, etwas öffne, wo ein sehr starker MySQL abruf kommt - er halt viel aus mysqltabellen abrufen muss.


    Hoffe ihr habt alles verstanden! ;)

    gruß

    gl

    €dit: die Ip`s wurden von mir geändert! ;)
     

  2. Anzeige
  3. #2 1. September 2006
    weiß nicht obs bei dir hilft aber windows xp spinnt manchmal beim wlan!

    hol dir mal wireless zero und lass das im hintergrund laufen
     
  4. #3 1. September 2006
    moin
    gehst du mit wlan oder mit kabel ins inet ?

    wenn ja mit wlan ..
    schon mal mit kabel probier.
    router resetten .. ?

    edit* ok sry habs übersehn dass mit wlan reingehst ^^
    aber trotzdem schonmal probier router zu resetten



    mfg checkz
     
  5. #4 1. September 2006
    mit wlan, steht doch ganz oben! ;)
    kabel is das gleiche problem.
    resetten, brauch ich nimmer weil:

    joa! 100000000 dank für das tool! :)
    jetzt funzt es! YEAH, endlich kann ich meine HP online sehn! :p

    gruß

    gl
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Inet hauts immer
  1. Antworten:
    3
    Aufrufe:
    780
  2. Antworten:
    4
    Aufrufe:
    1.293
  3. Antworten:
    4
    Aufrufe:
    900
  4. Antworten:
    0
    Aufrufe:
    1.147
  5. Antworten:
    2
    Aufrufe:
    484