Internet Explorer Problem

Dieses Thema im Forum "Anwendungssoftware" wurde erstellt von DeeRoX, 7. März 2009 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 7. März 2009
    Hi alle, hab da mal ein kleines problem.
    Hab heute mal meinen xp rechner neu fomatiert,danach auch defragmentiert.
    Und mir fällt auf das wenn ich im Internet Explorer runterscrolle (oder auch hoch)
    Geht es dann so in der art, "wellenartig" nicht ganz normal scrollen, sondern so wellenartig.
    Weis einer was des ist,und kann mir da einer helfen.
    Wäre sehr dankbar
     

  2. Anzeige
  3. #2 7. März 2009
    AW: Uff Kleines Problemchen!

    Das hört sich sehr nach Fehlenden Treiben an ^^
    Wird sicher an den Grafiktreiben liegen.

    MFG hund22
     
  4. #3 7. März 2009
    AW: Uff Kleines Problemchen!

    Aufjedenfall Treiber..
    Lad dir alle Treiber runter -> installiere sie -> starte neu (dazu wirst du so oder so aufgefordert)


    Danach sollte das Problem behoben sein.
     
  5. #4 8. März 2009
    AW: Internet Explorer Problem

    grafikkartentreiber fehlt
    guck einfach auf der herstellerseite (ati, nvidia) und such nach deinem modell
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Internet Explorer Problem
  1. Antworten:
    4
    Aufrufe:
    755
  2. Antworten:
    5
    Aufrufe:
    365
  3. Antworten:
    2
    Aufrufe:
    264
  4. Antworten:
    7
    Aufrufe:
    362
  5. Antworten:
    3
    Aufrufe:
    328