Internet-Leitung-Am Laptop geht net!

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Galaxyhell, 7. Juni 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 7. Juni 2006
    Ich wollte Lan-Verbindung machen.Aber wenn ich des machen will,erkennt es des Kabel aber da unten rechts ist des verbindungszeichen (beim Desktop) für Lan mit einem komischen ACHTUNG -Schild.Wenn ich auf reparieren drücke ,versucht es IP und so zu erneuern aber ab Subnetz... steht ein fehler

    Also ich will eine Lan Verbindung machen für Laptop.Aber wenn ich bei Lan-Verbindung (Systemsteuernung-Netwerk)reparieren drücke fängt es an Ip und so zu erneuern des geht bis Subnetz.. dann kommt Fehlermeldung

    Dann versuch ich`s mit ARBEITSPLATZ > NETZWERKUMGEBUNG > LINKS DES HÄUSLE > KLEINES FIRM- UND HEIMNETZWERK EINRICHTEN

    des mach ich dann steht neustarten dann ja dann kommt nix

    Und hab ein ungekreuztes Lankabel, normalerweise muss alles funzen geht aber net..:(

    NEED HELP!!!
     

  2. Anzeige
  3. #2 7. Juni 2006
    hmm.. was für ne verbindung willst du machen?
    laptop - modem
    laptop - router???
    oder laptop - pc.... bisschen genauer plz

    hast dus schon mal versucht manuell einzugeben?
     
  4. #3 7. Juni 2006
    was willst den andauernd reparieren?
    hast du dhcp am router an, falls du einen hast?
    wie wärs mal mit nen paar infos mehr
    von wo nach wo brauchst ne verbindung?
     
  5. #4 8. Juni 2006
    Laptop - Router

    Zur Zeit hab ich ja PC - Router, da mein Vater noch nen Laptop gekauft hat wollt ma jez noch den Laptop dran machen, haben wa gemacht und trotzdem gehts net...:(

    Galaxy

    //EDIT : OOOOOOOOOOHHH ICH depp...ok ~~close~~
     

  6. Videos zum Thema
Die Seite wird geladen...