Internet Problem

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von ll.cool.leo, 24. Mai 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 24. Mai 2006
    Hallo Jungs,
    unzwar habe ich volgendes Problem wenn ich irgendwas amche egal was auf den desktop oder spielen egal was und dan den internet explorter öffnen will dan komme ich in keine seite rein nichtmal googel oder sonst wo.
    zu erst habe ich gedacht es liegt am internet explorer dan habe ich opera geladen da kommt aber das gleiche prob.
    dan habe ich erstmal alles gescannt und er hat nichts gefunden.
    was kann das den sein jungs für jede hilfe wäre ich sehr dankbar
    mit einer 10!!!!!! :D
     

  2. Anzeige
  3. #2 24. Mai 2006
    Hi,

    kommst Du mit dem Rechner überhaupt ins Internet? Also geht ein anderes Programm wie ICQ, Outlook, FTP oder sonstiges?

    Seit wann hast Du das Probleme? Irgendwas in letzter Zeit installiert? Vll. eine Firewall die den Zugriff einfach unterbindet???
     
  4. #3 24. Mai 2006
    jo überprüfe mal ob die ip's bzw die ip noch stimmt. und natürlich standard gateway und DNS server!
     
  5. #4 24. Mai 2006
    la dir mal das SpyBot das isn gutes programm für spyware und son zeugs, lass das mal drüberlaufen vielleicht hiilfts
     
  6. #5 25. Mai 2006
    also ich komme noch über all rein nur halt ins net nicht sonst so icq msn und so klappt alles

    und ihr habt jetzt schon mal alle eine 10 ;)
     
  7. #6 25. Mai 2006
    Kanns sein dass du ne proxy hast?
    die konfiguriert sich bei mir auch jedesmal neu ( und falsch ) dass nix mehr geht!
    schau mal nach ;)
     
  8. #7 26. Mai 2006
    hallo auch !
    hast du schon mal geguckt, ob beim "i- explorer" die sog. Einstellung zur "direkten Verbindung" zum Internet ausgewählt ist? könnte nämlich daran liegen, dass sich das viell. falsch konfiguriert ist..(is bei Firefox ähnlich...)

    geh einfach mal im i- explorer: Extras-> Internetoptionen -> dann auf Verbindungen.
    und hier achte schon mal drauf , dass bei "DFÜ- und VPN-Verbindungen" kein Eintrag steht ! (ich nehme doch mal stark an , dass du über dsl- leitung verbunden bist... ;) )

    so, nun geh mal bei "Lan Einstellungen" ->Einstellungen . hier müsste bei "Automatische Suche der Einstellungen" ein Haken sein! den Rest würd ich mal ohne Haken belassen (wie zum Beispiel Proxy- Einstellungen...)
    dann noch alles mit "mkay" schließen und nochmal versuchen.. ;)
    wenn´s jetzt funzt , dann lags vielleicht daran. wenn nicht , SORRY! und weiterhin viel Erfolg! :rolleyes:

    greezZ *sasser
     
  9. #8 26. Mai 2006
    hmm vllt mal die FIrewall ausmachen falls du eine hast.
     

  10. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Internet Problem
  1. Antworten:
    0
    Aufrufe:
    1.951
  2. Antworten:
    17
    Aufrufe:
    2.227
  3. Antworten:
    3
    Aufrufe:
    842
  4. Xbox360 - Internetprobleme

    Creused , 11. Mai 2013 , im Forum: Gamer Support
    Antworten:
    0
    Aufrufe:
    642
  5. Antworten:
    0
    Aufrufe:
    512