Javascripte gehen nicht

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von splinter, 22. Dezember 2006 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 22. Dezember 2006
    Moin!

    Habt ihr ne Ahnung warum mein Firefox oder IE einige Javascripte nicht anzeigen kann... Wenn ich z.b. bei mobile.de mir Bilder von Fahrzeugen in Groß angucken will dann öftnet er einfach net das Fenster wo die drin sind. Genauso wie er die Hilfe oder ähnliches auf der Seite nicht öffnet... Warum nicht?!

    Ich hab Popupblocker ausgestellt... Bin mit dem neuen IE und dem neuen Firefox im Netz aber es hilft nix!

    Wäre für hilfe dankbar...

    mfg
     

  2. Anzeige
  3. #2 22. Dezember 2006
    AW: Javascripte gehen nicht

    Hmm, haste java drauf?
    Evl mal nue laden und sintallieren, glaub java 5.0.2 ist des neuseste, bin mir da aber nicht sicher.

    an sonsten mal den neuen Adobe Flashplayer 9.0 laden

    Gruß BEnQ
     
  4. #3 22. Dezember 2006
    AW: Javascripte gehen nicht

    naja ich hab java sun drauf und des auch schon mit den aktuellen updates versorgt... ich kann des ja mal mit dem adobe machen... die explorer hatte ich auch schonmal neuinstalliert aber des half nix..

    mfg
     
  5. #4 22. Dezember 2006
    AW: Javascripte gehen nicht

    java hat nix mit javascript zu tun. firewall oder sonstigen kram an?
     
  6. #5 22. Dezember 2006
    AW: Javascripte gehen nicht

    na ich hab des security paket von norton an...
    kann den scheiß irgendwie net runterkloppen da sonst mein pc net mehr ins internet verbindet..

    mfg
     
  7. #6 22. Dezember 2006
    AW: Javascripte gehen nicht

    Und sicher das es die java scripte sind und nich die Flash sachen?
    naja lad dri mal den adobe flashplayer,

    evtl findest du unter googel ja, wie due des norten anständig konfigurierst ;)
     
  8. #7 22. Dezember 2006
    AW: Javascripte gehen nicht

    ja es handlet sich um javascripte... kannst ja mal auf mobile.de gehn und dir nen bild von einemf ahrzeug angucken... da steht unten inner statuszeile folgendes: javascript:eek:penOA

    naja und deshalb geh ich einfachmal davona us ;)

    mfg
     
  9. #8 22. Dezember 2006
    AW: Javascripte gehen nicht

    aha gut zu wissen geht bei mir auch net !
     
  10. #9 22. Dezember 2006
    AW: Javascripte gehen nicht

    ^^ tja dann sind wa ja schon 2... wär ja geil wenn wa ne lösung für das problem finden ;)

    mfg
     
  11. #10 22. Dezember 2006
    AW: Javascripte gehen nicht

    Also bei mir gehen alle.
     
  12. #11 22. Dezember 2006
    AW: Javascripte gehen nicht

    also ich hab jetzt den flashplayer installiert aber das hilft auch nix...

    kann denn kein anderer mehr helfen!?
     
  13. #12 22. Dezember 2006
    AW: Javascripte gehen nicht

    Also,

    Javascript hast du auch in den Browseroptionen aktiviert?

    Wenn das da nich aktiviert ist dann kanns logischerweise nich aufgerufen werden. Deshalb schau erst mal in den Browseroptionen nach
     
  14. #13 22. Dezember 2006
    AW: Javascripte gehen nicht

    ja hab ich aktiviert... hab jetzt nei firefox des noscript installiert und da fragt er ja dann ob er von der und der seite die scripte erlauben darf und ich hab gesagt das er für jetz im beispiel mobile.de erlauben soll... aber trotzdem funktioniert es nicht...

    ich begreif es nicht! hatte auch beim googlen nichts gefunden...

    mfg
     
  15. #14 7. Januar 2007
    AW: Javascripte gehen nicht

    so ich habe das problem jetzt irgendwie lösen können: hab norton komplett runtergehauen (auch norton ghost und antispam und so)... hab dafür jetzt bitdefender installiert (bei z.b. NOD32 ging mein Internet nicht mehr - warum auch immer)! seitdem werden die JavaScripte angezeigt und mein Internet "stürzt" nicht mehr ab. Scheinbar war wirklich Norton an der ganzen Misere schuld...

    trotzdem euch allen danke mfg splinter
     
  16. #15 7. Januar 2007
    AW: Javascripte gehen nicht

    vieleich solle man "Norton" einfach nur einstellen, dann würde das auch funktionieren aber naja du hast es ja hinbekommen ;)
     

  17. Videos zum Thema
Die Seite wird geladen...