kein aktivierungslink bekommen

Dieses Thema im Forum "Webentwicklung" wurde erstellt von Fredy, 24. September 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 24. September 2006
    Also leute, ich hab ein riesiges Problem... hab ein Board, und bin da administrator... (ist ja klar) So, nun habe ich meine Email geändert...jedoch kein Bestätigungslink bekommen! Jetzt komm ich auch nemmer in den adminbereich, kann nix posten usw...


    Was kann ich nun machen, AUßER das board neu aufsetzten?
     

  2. Anzeige
  3. #2 24. September 2006
    AW: kein aktivierungslink bekommen

    direkt in der mysql-datenbank rumpfuschen...

    es dürfte bei jedem boardsystem ne tabelle geben, in der sämtliche daten zum benutzer eingetragen sind. dort dürfte dann nur noch eine spalte zu verändern sein. da du aber so genaue angaben zu deinem boardsystem gemacht hast, kann ich dir leider nicht weiterhelfen
     
  4. #3 24. September 2006
    AW: kein aktivierungslink bekommen

    Hat sich erledigt, danke für die Hilfe

    Closed
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - kein aktivierungslink bekommen
  1. Antworten:
    6
    Aufrufe:
    7.721
  2. Antworten:
    11
    Aufrufe:
    9.605
  3. Kein Ton über HDMI - Bild ok

    muhhaha , 15. Januar 2017 , im Forum: Audio und Video
    Antworten:
    8
    Aufrufe:
    2.432
  4. Antworten:
    4
    Aufrufe:
    929
  5. Antworten:
    0
    Aufrufe:
    869