Kein Benutzername in Taskmanager

Dieses Thema im Forum "Windows" wurde erstellt von nardis, 19. November 2005 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 19. November 2005
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    Habn kleines prob und zwar das hier :
    awdaw9hj.jpg
    {img-src: //img460.imageshack.us/img460/1861/awdaw9hj.jpg}

    Mein Benutzer name steht da net mehr drin und es is lästig immer den prozess zu suchen den ich beeenden will wenn man nich weis welchen das system gehört und welchen nich.. wie kriegt man das wieder rein ? :baby:

    mfg sm
     

  2. Anzeige
  3. #2 19. November 2005
    mach dir mal einen neuen benutzer namen damit müste das themea eigentlich beendet sein! steht das bei dir auch?
     
  4. #3 19. November 2005
    Ne da is keiner drin xD
     
  5. #4 19. November 2005
    dann mach dir mal nen neuen weißt doch wie das geht oda??
    dann müsste eigentlich alles wieder in ordnung sein"
     
  6. #5 19. November 2005
    Also mein konto gibt es noch aber wie mach ich das in task wieder neurein ?
     
  7. #6 19. November 2005
    erstell dir einen neuen... was steht denn bei dir hier?
     
  8. #7 19. November 2005
    Ja ich stehe da mit mein Namen drin
     
  9. #8 19. November 2005
    ok mach dir einen neuen und poste dann hier rein wie es gelaufen ist !!!!
    erstell dir einen neuen benutzer namen also so das du 2 drin stehen hast!
    und dann starte pc neu dann müsste eigentlich alles funzeln ich haue ab cu!
     
  10. #9 20. November 2005
    Ne immernoch nich :( *Heul*
     
  11. #10 21. November 2005
    *push*

    weis denn keiner wie ich das wieder hinbekomm ???.. ?(
     
  12. #11 21. November 2005
    Starte mal den Taskmanager, und gehe auf Prozesse/Ansicht/Spalten auswählen. Ist dort das Häkchen beim Feld "Benutzername" drin?
     
  13. #12 21. November 2005
    Ja is..
     
  14. #13 21. November 2005
    sicher, dass du unter deinem benutzernamen angemeldet bist und nicht einfach nur als Administrator?
     
  15. #14 21. November 2005
    Also das is mein Einzel Pc und bin mit mein Benutzernamen Administator also hab nur 1 Konto, das is erst seit den abend als ich matrix path of neo spielen wollte und er die emulation gefunden hat und das net mehr zu schliessen ging hab ich dann den prozess versucht zu beenden aber der ging auch net beim ersten mal zu
    dann hab ich aus lust einfach mal maus hin und her geklickt :p aufn taskmanager und dann wars weg :(
     
  16. #15 21. November 2005
    wähl mal die spalte benutzernamen NICHT an, mach neustart, wählse wan und restarte nochmal... es ist window$, habe mitleid :D
     
  17. #16 21. November 2005
    Ne das funzt auch nich :(
     

  18. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Kein Benutzername Taskmanager
  1. Antworten:
    6
    Aufrufe:
    7.721
  2. Antworten:
    11
    Aufrufe:
    9.605
  3. Kein Ton über HDMI - Bild ok

    muhhaha , 15. Januar 2017 , im Forum: Audio und Video
    Antworten:
    8
    Aufrufe:
    2.432
  4. Antworten:
    4
    Aufrufe:
    929
  5. Antworten:
    0
    Aufrufe:
    869