Kein Ton mehr!!!

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von Black.Jack, 26. Februar 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 26. Februar 2006
    Hi Leutz,
    Ich habe folgendes Prob. mein Notebook bringt kein Ton mehr.
    Hardware ist in Ordnung und Treiber sind auch alle installiert, verschiedene Audiocodecs sind auch drauf. Habe jetzt keinen Rat mehr.
    Ich habe ein Samsung P10ner Serie, die Treiber für den Sound hab ich auch von der Samsungseite gesaugt und installiert aber funzt trotzdem nich.
    Heute Mittag ging noch alles.

    Kann mir da jemand pleaze helfen???
     

  2. Anzeige
  3. #2 26. Februar 2006
    Also das klingt jetzt vielleicht weng billig, aber du hast davon nichts geschrieben, deswegen sag ichs mal ;) Notebooks haben ja ne Tastenkombination, mit denen man den Sound auf stummschalten kann. Vielleicht haste die gedrückt? Bei mir ists die "FN"-Taste und "F8"...

    MfG
    bernie
     
  4. #3 26. Februar 2006
    Jo das weiss ich, hat sich auch erledigt hab den falschen Treiber installiert aber danke trotzdem!
    10ner bekommste auf jeden Fall.
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Kein Ton mehr
  1. Antworten:
    25
    Aufrufe:
    2.545
  2. PC länger an. -> Kein ton mehr.

    HiGh-FlY , 11. September 2013 , im Forum: Windows
    Antworten:
    4
    Aufrufe:
    921
  3. Antworten:
    2
    Aufrufe:
    1.141
  4. vu+uno kein ton mehr!

    Can , 19. Februar 2013 , im Forum: Audio und Video
    Antworten:
    5
    Aufrufe:
    1.161
  5. Antworten:
    1
    Aufrufe:
    977