kein volle brandbreite

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von suryoyo, 15. Februar 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 15. Februar 2007
    hey leute hab eigentlich ne 6000er aba die speedtest sagen was anderes, dass ich zwischen einer 2000 u 3000er leitung habe.
    wenn ich meine router neugestartet gings früher, aba sobald ich den pc neugestartet hab, war wieder das selbe. nun klappt das mit dem router auch net mehr.
    meint ihr ist ein problem von meinem pc(software) oda hardware(router/netzwerkkarte)?
    thxxxxxxxxxx

    siehe speedtest:
    Download offline!
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 15. Februar 2007
    AW: kein volle brandbreite

    hmm ja also beim speedtest kommt bei mir auch was zwischen 3k und 4k raus obwohl ich 6k habe...aber wenn ich was von nem schnellen server zieh sinds trotzdem zwischen 500 und 700 kb/s^^
    evtl programm beenden die deine bandbreite verbrauchen...wie instantmessenger, voicesoftware etc
     
  4. #3 15. Februar 2007
    AW: kein volle brandbreite

    also erstma... an der netzwerkkarte liegts nicht... kannste mir glauben!

    hatte das problem auch total lange! könnteste mal sagen was du fürn roter hast????
     
  5. #4 15. Februar 2007
    AW: kein volle brandbreite

    Da du nicht mehr geschrieben hast kann ich nur allg. sagen was es sein kann.

    - Schau im Task Manager ob ein Programm offen ist, dass nach Maleware oder so heißt. Hatte ich mal auch. HiJackthis laufne gelassen und gut wars.

    - Möglicherweiße liegt eine Störung vor? Kannst ja 1-2 Tage warten und nochmal speedy machen

    Sonst fällt mir grad leider nix ein... Hätt noch gesagt Router ganz ausstecken und wieder rein, aber das hast anscheinend ja schon probiert.

    Gruß

    der Tribes
     
  6. #5 15. Februar 2007
  7. #6 15. Februar 2007
    AW: kein volle brandbreite

    Ich bitte darum, die SuFu zu benutzen.
    Dieses Problem kam schon sehr oft vor.

    *closed
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - kein volle brandbreite
  1. Antworten:
    8
    Aufrufe:
    1.760
  2. Antworten:
    5
    Aufrufe:
    1.414
  3. Antworten:
    2
    Aufrufe:
    1.091
  4. Antworten:
    16
    Aufrufe:
    991
  5. Antworten:
    9
    Aufrufe:
    9.498