"Kein Zugang"

Dieses Thema im Forum "Handy & Smartphone" wurde erstellt von TiucaOrco, 21. August 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 21. August 2006
    Hi,


    ich habe seit heute morgen ein Problem und zwar, steht auf meinem Handydisplay "Kein Zugang". Habe das Sony Ericsson K500i...das Handy ist zwar schon etwas älter aber eigentlich gut gepflegt etc. Wäre über Hilfe sehr dankbar, und würde auch 10ner verteilen, für jeden der mir helfen kann ;)


    P.s. SuFu hat nix gescheites ergeben
     

  2. Anzeige
  3. #2 22. August 2006
    Wo steht denn kein Zugang?
    Kannste dein Handy anschalten und dann den Pin eingeben oder steht das da schon wenn dus einschaltest? Oder is das bei irgend nem Dienst? Beschreib dein Problem mal bitte genauer ;)
     
  4. #3 22. August 2006
    Ich glaub es hat sich erledigt, zumindest stehts net mehr da und sonst funktioniert auch alles normal.
    Aber vielleicht haben andere noch dieses Problem daher lass ich das mal offen, wenn unnötig kanns ein Mod ja schließen ;)

    Konnte mein Handy problemlos an und aus machen, auf dem Display steht dann zuerst Suche, und dann nach etwas längerer Zeit "Kein Zugang", dort wo normalerweise E Plus steht. Telefonieren und Sms verschicken ging natürlich auch net...vielleicht hat jemand ja trotzdem eine Lösung, falls es nochmal auftritt!
     

  5. Videos zum Thema
Die Seite wird geladen...