Keine Ausnutztung des Anschlusses

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Tchikadelo, 22. März 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 22. März 2006
    Ich bin immer fest davon ausgegangen, dass ich DSL2000 hab, aber wie ich letztens bemerkte, hab ich 4000, denn ich hab da mal 3Sachen gleichzeitig laufen lassen und erreichte eine Geschwindigkeit von 330kb/s. Hab dann mal auf die Telefonrechung geschaut, wo es mir nochmal bestätigt wurde.
    Aber mein problem äußert sich darin; eine Sache allein, erreicht NIE 400kb, höchstens mal 230. Woran liegt das? Kann ich da etwas verstellen oder sowas? Bitte um Rat.
    Gibt natürlich nen 10er
     

  2. Anzeige
  3. #2 22. März 2006
    Eigentlich ist es bei DSL2000 egal wieviele Downloads du gleichzeitig laufen hast. Da hast du dann wahrscheinlich mehr Inline eingänge d.h. dein router gibt jedem parallelen download die gleiche geschwindigkeit - hängt aber vom Anbieter ab. Und das du dann max. mit 400 kb/s saugst wäre dann auch beantwortet. Wenn dir das noch immer nicht klar ist schicke eine mail zu deinem anbieter oder es wird sicher eine Service nummer geben.
     
  4. #3 22. März 2006
    Gibt es dann keine Möglichkeit von mir zu Hause aus, es nach meinen Belieben einzustellen?
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Keine Ausnutztung des
  1. Antworten:
    6
    Aufrufe:
    7.793
  2. Antworten:
    12
    Aufrufe:
    12.078
  3. Antworten:
    0
    Aufrufe:
    2.522
  4. Antworten:
    2
    Aufrufe:
    3.477
  5. Antworten:
    5
    Aufrufe:
    1.564