Keine Originalversion?

Dieses Thema im Forum "Windows" wurde erstellt von Yngwie, 20. Juli 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 20. Juli 2006
    Hi, Leutz ich hab en kleines Problem beim Starten von meinem PC. Beim Starten zeigt er mir seit neusten so ne Meldung von Microsoft an das ich angeblich keine Originalversion von Windows Installiert hab und das ich jetzt eine erwerben kann. Die Meldung ist ja nicht weiter schlimm aber es nervt!!! X(
    Außerdem bin ich mir 100% sicher das ich ne Originalversion hab. Achja und er sacht das ich möglicherweiße einer Softwarefälschung zum Opfer gefallen bin.
    Kann da was dran sein wenn ich mir 100% sicher bin das des ne Originalversion ist??? ?(

    Ich bitte um eine Anwort um die Nachicht abzustellen!

    10er ist für ne gute Antwort natürlich drin!!! :) :)


    MFG Yngwie
     

  2. Anzeige
  3. #2 20. Juli 2006
    wenn du wirklich nen original hast, dann haste sicherlich auch die Kaufquittung und dann schreib microsoft einfach ne mail, dann werden die dir schon weiterhelfen, vor allem wenn die quittung vorliegt
     
  4. #3 20. Juli 2006
    Stimmt ist eigentlich schon ne gute Idee aber ich weiß leider noch nicht wie ich diese Nachicht wegbekommen soll und ob das überhaupt geht. :baby: :(
     
  5. #4 20. Juli 2006
    such mal nach remove wga
     
  6. #5 20. Juli 2006
    Moin Moin also falls du diese nachricht immer beim starten bekommst
    versuche mal folgendes gehe mal auf AUSFÜHREN und gebe dort msconfig ein
    dann auf systemstart gehen (gaaaanz rechts) :D da stehen dann deine ganzen start processe drin leider weiss ich nicht genau wie der heisst da ich das problem nicht habe aber so sollte man es wegbekommen hoffe ich konnte dir einwenig helfen :D
     
  7. #6 20. Juli 2006
    SuFu benutzen!!
    Das Thema gabs hier schon oft genug.
    Mit XPAntispy VGA deaktivieren und das Thema ist erledigt.
     
  8. #7 20. Juli 2006
    Ok Sorry!!! :]
    Ihr bekommt trotzdem en 10er

    Danke für die schnellen antworten!!!



    MFG Yngwie
     
  9. #8 20. Juli 2006
    Habe genau das gleiche Problem! In der Sufu hab ich von dem Programm aber nichts entdeckt :/ Hat vll einer nen link ?
     
  10. #9 20. Juli 2006
    Das mit dem Software opfer kam bei mir nur bei dem windows media player 11 ...

    Außerdem kannst du ja ein original windows haben aber vllt. nen anderen key eingegeben haben !


    mfg
     
  11. #10 20. Juli 2006

  12. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Keine Originalversion
  1. Antworten:
    11
    Aufrufe:
    9.563
  2. Antworten:
    0
    Aufrufe:
    2.442
  3. Antworten:
    2
    Aufrufe:
    3.346
  4. Antworten:
    5
    Aufrufe:
    1.425
  5. Antworten:
    1
    Aufrufe:
    701