kenwood kdc-w3041g (Autoradio)

Dieses Thema im Forum "Auto & Motorrad" wurde erstellt von FraegEr, 27. Januar 2009 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 27. Januar 2009
    Hi
    ich hab seit einiger zeit ein paar probleme mit meine autoradio.

    Problem 1.

    Das Autoradio startet sich immer im Standby Modus.

    Prob 2.

    Die Radiokanäle werden nicht gespeichert obwohl ich das genau so wie im Handbuch beschrieben.

    Prob 3.

    Wenn ich eine CD abspiele bis zum 3 Track und dann das auto ausmache und dann wieder an fängt das radio wieder von nummer ein an.

    Kann mir jm helfen bei dem Problem????

    mfg Christian
     

  2. Anzeige
  3. #2 27. Januar 2009
    AW: Probleme mit kenwood kdc-w3041g (Autoradio)

    Ganz einfach. Dein Dauerplus is net richtig angeschlossen ...

    Radio raus und das gelbe und rote Kabel vertauschen (so wars glaub ich^^ )

    Google häts aber auch getan !
     
  4. #3 27. Januar 2009
    AW: Probleme mit kenwood kdc-w3041g (Autoradio)

    ok danke ich werde morgen gleich mal nachschauen ob es daran liegt
     
  5. #4 28. Januar 2009
    AW: Probleme mit kenwood kdc-w3041g (Autoradio)

    danke das war das problem jetzt geht es :)
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - kenwood kdc w3041g
  1. Antworten:
    1
    Aufrufe:
    1.359
  2. Antworten:
    5
    Aufrufe:
    969
  3. Heimkino Verstärker von Kenwood

    OERNI , 7. Februar 2010 , im Forum: Kaufberatung
    Antworten:
    13
    Aufrufe:
    730
  4. Antworten:
    9
    Aufrufe:
    929
  5. Antworten:
    3
    Aufrufe:
    798