Könnt ihr NOD32 noch updaten?

Dieses Thema im Forum "Windows" wurde erstellt von noway42, 23. Januar 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 23. Januar 2006
    hi,

    ich hab NOD32 schon seit ca. 1-2 Monaten und hatte auch soweit nur positive Erfahrungen, aber seit dem 16.01 kann ich es nicht mehr über den durch den Patch von nsane (v1.9) hinzugefügten Server aktualisieren. Ist das bei euch auch so? Da das der einzig mir beklannte Weg ist, kann ich dieses sonst sehr gute Proggy atm nich nutzen :(. Vielleicht habt ihr ja auch alternative Vorschläge?!

    thx 4 help & reply

    greetz noway42
     

  2. Anzeige
  3. #2 23. Januar 2006
    wo du das sagst , fällt mir grade auf das es nicht geht..^^
    letzes update 20.01.05 so ein dreck
     
  4. #3 23. Januar 2006
    ^^ 20.01 is doch noch OK... Du musst bedenken dass da Wochenende zwischen is an dem keine Aktualisierungen erscheinen.
    20.02 war der Freitag, also warte lieber noch bis heut abend, oder morgen früh (wegen der zeitverschiebung zu den USA).

    greetz noway42
     
  5. #4 23. Januar 2006
    In meiner Signatur ist ein Upload von mir in dem NOD32 und ein Update-Fix vorkommt. Das funktioniert 100%ig dein Leben lang.

    Mfg Toxx1n
     
  6. #5 23. Januar 2006
    sry, aber dann müssen deine 100% was anderes bedeuten, denn genau das hab ich mir vorgestern gezogen, weil ich dachte da is ein neuer Crack oder sowas drin, aber es war leider mit meinem den ich vorher hatte identisch und hat deshalb auch nicht funktioniert...
    aber trotzdem danke für den Upload und die Antwort!

    greetz noway42
     
  7. #6 23. Januar 2006
    Kann eigentlich nicht sein.

    Ich habe diese Version von NOD32 mit der Fix schon auf 3 meiner PCs installiert. Auch 4 meiner Freunde haben NOD32 mit der Fix installiert und es ging immer. Hast du auch die richtige Version zur Fix?
     
  8. #7 23. Januar 2006
    ich habs gerad nochmal probiert.... Avast! deinstalliert, NOD32 installiert (original von deinem Upload) dazu das Fix auch aus deinem Upload. Dann Neustart, bei Updateserver "http://62.168.97.102/~eset/nod_eval/" ausgewählt und was passiert.... Meldung: "Verbindung zum Server fehlgeschlagen"
    Irgendwelche Ideen?

    thx & greetz noway42
     
  9. #8 23. Januar 2006
    Bei mir klappt alles wunderbar :)
    Letzte Update: Heute :D

    Wenn einer will, kann ich das nochma uppen, also das läuft hundert pro ;)
     
  10. #9 31. Januar 2006
    *push*

    Hat echt nich noch wer ne Idee woran es liegen könnte? Also anpingen kann ich den Updateserver, aber NOD32 meldet immer Verbindung zum Server fehlgeschlagen.

    thx & greetz noway42
     
  11. #10 31. Januar 2006
    vll block die firewall den zugriff zum server?
    überprüf mal die firewall-regeln :]
     
  12. #11 31. Januar 2006
    ne, das ist es wohl leider nicht.... hab mal die Firewall deaktiviert bzw. auf "Allow all" gestellt und es kommmt immernoch der selbe Fehler :(

    greetz noway42
     
  13. #12 31. Januar 2006
    tja, sieht so aus, als ob irgendjemand oder etwas nicht möchte, dass du nod updatest.
    von daher sei so nett, und mach folgendes, damit man sich einen überblick über dein system verschaffen kann.


    0. Download CCleaner
    1. Hijackthis Anleitung
    2. escan anleitung
    3. datfindbat Anleitung

    Lösche mit dem CCleaner deine Tmp. Dateien
    Zeige mir das Logfile von 1.
    Bearbeite das Logfile von 2. indem du die mwav.log mit einem Texteditor öffnest, und jede Zeile die das wort "infected" enthällt hier schreibst.
    Bearbeite die 4 Logfiles von Datfindbat, indem du die letzten Wochen (seitdem der fehler auftritt plus eine woche minimum) in einer Textdatei (.txt) zusammenfasst, und hier anhängst.

    mfg spotting
     
  14. #13 1. Februar 2006
    hi @ll,
    also ich hab das Problem jetzt gelöst. Es ist zwar keine richtige Lösung, aber es funktioniert. Und zwar hab ich den aktuellen Patch von Nsane draufgemacht. In den Packages die ich hatte war ja immer nur Version 1.9 drin. Nun hab ich Version 2.1 mit mehreren Mirrors und einer davon funktioniert auch glücklicher Weise bei mir.
    Ich danke allen die probiert haben das Problem zu lösen, besonders spotting! Echt klasse Arbeit was du hier machst @spotting
    Btw, ich hab vorletzten Sonntag formatiert und danach bestand das Problem auch, also würde ich nen Virus o.ä. ausschließen!
    10er hab ich geben soweit noch möglich.

    thx, greetz & end noway42
     

  15. Videos zum Thema
Die Seite wird geladen...