Komische Error Meldung

Dieses Thema im Forum "Windows" wurde erstellt von Semper, 25. April 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 25. April 2006
    seas jungs,

    hab bei jedem Systemstart eine Error meldung, wo ich nur "ok" drpcken kann, seit wann die ist weiss cih nciht da ich´s immer ignoriert habe bzw. was besseres zu tun hatte :D

    mitlerweile mach cih mir aber doch sorgen das ich mir nen virus eingefangen habe , da manchmal, wenn cih gebootet hab und auf mein deskop bin, mein bildschirm kurz schwarz wird, dann paar anzeige fehler und dann wieder normal wird!

    einmal war auch alles blau.......tendire wirklich zu virus und keinem hardware fehler da das mit dem bildschirm erst aufgetreten ist als ich nen proggy benutzt habe (paar tage danach)

    hier mal die fehler meldung
    {bild-down: http://www.scifi.pages.at/semper/Error.JPG}



    übrigens: manchmal wenn er gebootet hat, ist auch alles aufeinmal ganz langsam, wenn ich nenr echtsklick mache dauerts bis es wirklich kommt also ne verzögerung, und die geht dann auch net weg bis zum nächstem neustart
     

  2. Anzeige
  3. #2 25. April 2006
    das hängt mitdem controlcenter von ati zusammen. hast du das .net framework drauf? wenn nicht dann installieren.



    mfg
     
  4. #3 25. April 2006
    was für witze erzählt die denn so?

    btw: ***moved***
     
  5. #4 25. April 2006
    Fals es nicht die ATI Treiber bzw .NET Framework ist, gib mal bei "Ausführen" (Start drücken) msconfig ein mache bei Systemstart die Häckchen dort weg, wo es verdächtig nach spyware o.Ä. aussieht.
     
  6. #5 25. April 2006
    Oder lass mal den Guten Spybot Search and Destroy drüber laufen, der erkennt so kleine Kiddie-Tools und Spyware ;)
     
  7. #6 25. April 2006
    hab spyware. adware usw. schon längst drüber laufen lassen, ist ja immer ads erste was man tut ^^
    wie immer nen paar kleinigkeiten gefunden, aber ncihts weltbewegendes....

    edit: hab das mit msconfig gemacht, was komisch ist:
    da ist ein eintrag (der vorletzte) wo alles "blank" ist sprich kein eintragsverzeichnis kein dateiname ect. aber ein häckchen im kasten

    was auch nen komischer eintrag ist (was ich nicht kenne)

    -dumprep (befehl) %systemroot%system32 dumprep 0 -k
    das ganze im RUN verzeichnis (also wie alle anderen autostart´s auch)
     
  8. #7 25. April 2006
    VIREN ...
    1. Download CCleanerachte beim installieren darauf, die yahoo tollbar NICHT mitzuinstallieren
    Lösche mit dem CCleaner deine Temporären Dateien

    2. Hijackthis AnleitungZeige mir das Logfile von HJT

    3. escan anleitung Bearbeite das Logfile (mwav.log) vom escan . indem du die mwav.log mit einem Texteditor öffnest, und jede Zeile/Eintrag die das wort "infected" enthällt in deiner nächsten antwort wiedergibts.


    zu dem dumprep eintrag,
    bemühe einmal selber google-

    http://www.trojaner-board.de/showthread.php?t=15800
    http://www.liutilities.com/products/wintaskspro/processlibrary/dumprep/
    genauso, wie du einmal selber google nach "cli.exe" hättest missbrauchen können, dann wärst du in kürzester zeit ein paar schritte weiter gekommen.

    mfg spotting
     

  9. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Komische Error Meldung
  1. Komische Error Meldung

    TS|2k4 , 21. Juni 2007 , im Forum: Windows
    Antworten:
    7
    Aufrufe:
    196
  2. Antworten:
    3
    Aufrufe:
    302
  3. Antworten:
    2
    Aufrufe:
    490
  4. Antworten:
    1
    Aufrufe:
    1.201
  5. Antworten:
    0
    Aufrufe:
    986