Komische Fehlermeldung?

Dieses Thema im Forum "Windows" wurde erstellt von zwe-etschge, 25. August 2007 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 25. August 2007
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    Hallo,

    ich hab eine sehr komische Fehlermeldung

    [​IMG]

    Ich weis nicht was ich da machen soll und wo die auf einmal her kommt :( das kommt wenn ich Serv-U installen will da kommt der fehler schon und dann wenn ich es öffnen möchte kommt dieser fehler.

    Was kann ich da machen??

    mfg
     

  2. Anzeige
  3. #2 25. August 2007
    AW: Komische Fehlermeldung?

    Sicher dir deine user32.dll aus C:\Windows\System32

    Dann kopiere mal meine user32.dll in C:\Windows\System32 und teste !

    Download offline!

    Funzt es ?
     
  4. #3 25. August 2007
    AW: Komische Fehlermeldung?

    ne klappt nicht kann meine nicht löschen und deine Einfügen
     
  5. #4 25. August 2007
    AW: Komische Fehlermeldung?

    ähm haste mit irgend nem proggi deinen wind0$e-sytle geändert ? wenn ja dann deinstallier das mal und try again. Dieser Fehler dürfte eigentlich nicht nur bei der Serv-u installation kommen sondern bei jeder installaion, wenn ich Recht habe.
    Diese Styleprggis nehmen in deinen persönhlichen dll´s änderungen vor und das kann oft zu fehlern führen.
     
  6. #5 25. August 2007
    AW: Komische Fehlermeldung?

    Das ist ein kleineres Prob ;)
    Du kannst die file per Abgesicherten Modus löschen bzw. Backup(en)
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Komische Fehlermeldung
  1. Antworten:
    0
    Aufrufe:
    199
  2. Antworten:
    4
    Aufrufe:
    353
  3. Antworten:
    4
    Aufrufe:
    401
  4. Antworten:
    9
    Aufrufe:
    237
  5. Antworten:
    5
    Aufrufe:
    318