Levelone FBR-1461B Problem

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von emptie12, 14. Januar 2007 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 14. Januar 2007
    Guten Tag,
    ich habe mir vor kurzem einen "Levelone FBR-1461B ADSL2+ Router" geholt (Neuware). Und es besteht das Problem das ich mit dem Router nicht Online komme. Ich habe alles soweit richtig eingestellt, es war sogar schon einer von T-Online hier und er hat es nicht geschafft in zum laufen zu bringen. Endweder ist der Router kaputt oder es ist irgendwas bei Levelone Routern zu Konfigurieren wo von ich keine Ahnung habe. Bitte nur um Hilfe von Leute die da von Ahnung haben. Bitte keine unnötigen Posts.

    Bitte drigend um Hilfe.

    (Übrigens an der Leitung oder PC kann es nicht liegen da ich mit meinen T-Online Router auch "On" komme.)

    MFG emptie12
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 15. Januar 2007
    AW: Levelone FBR-1461B Problem

    Also eine bestimme oder besondere Konfig für LevelOne Router kenn ich nicht. Ich würde es jetzt nur noch die neue Firmware drauf packen, wenn es eine gibt und wenn es immer noch nicht geht umtauschen.
     

  4. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Levelone FBR 1461B
  1. Antworten:
    2
    Aufrufe:
    881
  2. Antworten:
    0
    Aufrufe:
    176
  3. Antworten:
    1
    Aufrufe:
    719
  4. [Story] fbroll.com

    reQ , 4. März 2013 , im Forum: Humor & Fun
    Antworten:
    7
    Aufrufe:
    2.254
  5. Antworten:
    15
    Aufrufe:
    1.978