[Linux] Install probs

Dieses Thema im Forum "Linux & BSD" wurde erstellt von EvilKnivel, 10. Oktober 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 10. Oktober 2007
    Install probs

    Ich versuche zum ersten mal seit dem ich mein Raid0 auf meinen beiden SATA 250gb platten habe Opensuse 10.3 zu installieren
    aber er erkennt die beider controller von meinem P5W DH Deluxe nicht und bricht immer nach dem laden der treiber aus dem kernel ab

    das RAID hängt am ICH7/R und das laufwerk sowie eine weite platte am Jmicron JMB363

    könnt ihr mir da halfen???
     

  2. Anzeige
  3. #2 10. Oktober 2007
    AW: Install probs

    Edit:

    Verwendest du den richtigen Kernel? Hast du die Partitionen richtig gesetzt? Schau mal nach und poste mal was du genau verwendest.

    Grüße
     
  4. #3 11. Oktober 2007
    AW: Install probs

    naja bis zum patitonieren bin ich noch gar nicht gekommen da mein Windows auf dem Raid läuft will ich schon vor der grub Installation das dieses richtig erkannt wird um ohne Probleme Windows zu starten

    Kernel 2.6.22


    so ich habe jetzt nochmal was probiert habe den Jmicron auf ahci mode umgeschaltet und einmal mit und einmal ohne boot-option "linux all-generic-ide irqpoll" versucht aber nichts hat funktioniert alles führte zum selben Ergebnis!

    Bild=down!
    Bild=down!
     

  5. Videos zum Thema
Die Seite wird geladen...