Manche Seiten gehen nicht.

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von cRueL, 31. August 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 31. August 2006
    Hallo meine lieben Boardmember :)

    Ich hab voll das Problem, nämlich, dass manche Internetseiten gehen (zB RR oder ESL) und manche gehen einfach ned, wie wenn es sie ned geben würde (zB Bunnys anstatt Blumen in ICQ | Bunny ICQ Skin).

    Da steht dann halt:

    Helft mir bitte, danke!

    Achja das ist seit ich meinen Router mal wieder Benutze^^
    Prestige_650H-17 heisst der, der is von ZyXEL.

    MfG
     

  2. Anzeige
  3. #2 31. August 2006
    hi,

    ich hab die page angeklickt und es ging wirklich nich, naja hab dann halt geclosed und neu geöffnet, jez geht es bei mir ohne das ich groß was umgestellt hab ,Bunnys anstatt Blumen in ICQ | Bunny ICQ Skin vllt. funzt der link ja besser.
    hoffe ich konnt ein klein wenig helfen.

    /edit: ich kanns dir ja auch laden und dann per email/icq oder sonst was schicken wenns so dringend is ^^
     
  4. #3 31. August 2006
    Das war nur ein Beispiel, viele Seiten gehen ned...

    Need help!
     
  5. #4 31. August 2006
    schonmal drüber nachgedacht, ob die seiten nicht einfach down sind

    poste doch mal liste wo du net drauf kannst
     
  6. #5 31. August 2006
    Jop das könnt doch auch sein^^

    Aber was bei mir auch manchmal passiert: Ich tipp eig. jede Internetadresse ohne www. ein. Manchmal geht das mit bestimmten seiten nicht. Dann kommt einfach auch ein Fehler. Vlt. liegs daran.

    mfg mike
     
  7. #6 31. August 2006
    Also die Seite sind ned down,.. da würd ich selbst draufkommen ^^
    Und falsch eintippen tu ich auch ned

    Und an den Seiten liegts auch ned

    Es liegt an mir!

    Ziemlich sicher^^

    MfG
     
  8. #7 2. September 2006
    puuuuuush
     
  9. #8 2. September 2006
    was fürne Leitung haste den ^^
    welchen Browser haste evt haste da ja was umgestellt (Proxy oder so) malln andern Browser testen
     
  10. #9 2. September 2006
    hi freeclaw mein alter college schon lang nix mehr gehört :)

    Also ich habs schon mit mehreren browsern versucht wie gesagt ich denke, es liegt am router.. oder so

    DSL2000 von Versatel habsch
     

  11. Videos zum Thema
Die Seite wird geladen...