Megafettes Problem mit Asus P4P8X

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von eagle, 9. Februar 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 9. Februar 2006
    hi an alle!

    ich hab ein problem. windoof startet nicht mehr. linux geht, aber bei windoof will er immer dass ich auswähle zwischen abgesichertem modus,m etc, ich kann alles ankliken, aber er bootet mir nicht. das genauso bei einer bootfähigen windoof-cd. es geht nicht!!!
    ein kolleg von mir (desert) meint dass es entweder am netzteil liegt oder an die stromkabel weil windoof anders konfiguriert ist wie linux. aber er weiß auch nicht weiter...

    nun die frage unter anderem...

    beim starten am anfang kommen 3 kleine piepser seit neuestem. 2 dumpfe und 1 heller piepser. die haben doch was zu bedeuten oder?

    bitte helft mir (uns) [ihm] weiter, weil windoof und hardwaretechnische bin ich ein noob sondergleichen!!!

    vielen dank, lg andy
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 9. Februar 2006
    schonmal per Bootdisketten versucht zu installen?
     
  4. #3 9. Februar 2006
    er lässt fragen was bootdisketten helfen wenn es ein hardwarefehler ist...?! -*omg*-

    er meint das piepsen hat einen weiteren sinn/zweck von asus-seite aus...?!
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Megafettes Problem Asus
  1. Antworten:
    6
    Aufrufe:
    7.120
  2. Antworten:
    4
    Aufrufe:
    8.593
  3. Antworten:
    5
    Aufrufe:
    4.091
  4. Antworten:
    0
    Aufrufe:
    4.358
  5. Antworten:
    1
    Aufrufe:
    1.904