Micro Fehler?

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von giX, 2. April 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 2. April 2006
    hu leuts als ich vor 3 tagen in ts gehen wollte kam folgender fehler :Klick mich hart


    somit war dann auch mein micro im ts gemuted aber vor paar tagen war noch alles ganz und ging also es kam plötzlich weis einer was das is bzw wie ichs beheben kann?

    hatte nie ne software für installed oder ähnliches ...



    wer mir helfen kann springtn 10er dabei raus :)



    falls falsches forum pls moven!




    gr33tz giX
     

  2. Anzeige
  3. #2 2. April 2006
    hi
    also ich würde mal dein system mit eine virenprogramm scannen oder auf spyware scannen!
    ich hoffe du hast eins, ansonsten geh mal chip.de da kannste vieles herunterladen ;)
     
  4. #3 2. April 2006
    steht doch da was los ist ^^ haste mal geguckt ob sich der treiber irgendwie deinstalliert hat ?

    wenn ja einfach neu laden und es müsste gehen
     
  5. #4 2. April 2006
    meine scanner laufen am band jeden tag alles durch òÓ



    wie gesagt ich hatte vorher keine treiber oder sowas drauf das kam einfach so die tage ...
     
  6. #5 2. April 2006
    aso
    ja dann mal mit tuneup utilities 2006 1klick wartung und den ganzen mist da machen.
    ansonsten mal windows updates machen!
     
  7. #6 2. April 2006
    so problem wurde gelöst !
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Micro Fehler
  1. Antworten:
    1
    Aufrufe:
    865
  2. Antworten:
    1
    Aufrufe:
    595
  3. Antworten:
    12
    Aufrufe:
    625
  4. Antworten:
    6
    Aufrufe:
    646
  5. Antworten:
    5
    Aufrufe:
    485