mit Adobe Acrobat 7.0

Dieses Thema im Forum "Linux & BSD" wurde erstellt von Creatin, 18. Juni 2006 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 18. Juni 2006
    Hi, also ich hab mir hier im board Adobe Acrobat 7.0 gezogen und geckrackt jez wenn ich es starte und warte 5 sec. dann kommt der Fehler {bild-down: http://img150.imageshack.us/img150/5669/fehler6ax.jpg}


    Wenn jemand weiß was ich dagegen machen kann bitte Posten 10er ist auf jedenfall drin :(
     

  2. Anzeige
  3. #2 18. Juni 2006
    ähm... ich würd mal sagen falsche Section!!

    bitte moven!
     
  4. #3 18. Juni 2006
    1. Was hat das mit Linux zu tuen?
    2. Da steht was du machen sollst!
    3. Wenn du nur PDF lesen willst nimm lieber nen anderen Reader.
     
  5. #4 19. Juni 2006
    ohhh bitte moven und was soll ich den machen einfach neu installieren oder was und ich will adobe acrobat und nicht den reader :rolleyes:
     
  6. #5 19. Juni 2006
    Vll ist dabei was falsch gelaufen.

    Entweder installierst dus neu oder haust nen anderen Reader drauf (einfach mal googlen).
     

  7. Videos zum Thema
Die Seite wird geladen...