mit dem netzteil

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von cisco, 4. Mai 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 4. Mai 2006
    ich habe gerade meine neuen komponenten bekommen und sie alle eigebaut :
    cpu : amd64 3500+
    mainboard : A8N-E
    graka : x850 pro (pcie)

    so aber das ist nicht das problem , sondern : der stecker von netzteil zum mainboard passt nicht . is irgendwie zu kurz . brauch ich jetzt ein neues netzteil oder gibt es einen "aufsatz" das , dass wieder passt ?

    {bild-down: http://img427.imageshack.us/img427/696/bub8wf.jpg}


    ist nicht das gleiche mainboard , aber der stecker is gleich .

    hoffe auf schnelle antwort

    10ner is selbt verständlich
     

  2. Anzeige
  3. #2 4. Mai 2006
    was haste denn für nen netzteil??


    vllt ist das sowieso bissl schwach, dann wäre nen neues angebracht

    also eigentlich sind die kabel immer lang genug dimensioniert, ist irgendwie komisch, vllt irgendwie anders legen das kabel....
     
  4. #3 4. Mai 2006
    ohh sorry so meine icdas nicht : das kabel ist nciht zu kurz sonder beim stecker passt das nicht ganz rein weil der anschluss da vorne zu "kurz" keine ahung wie ic das sagen soll is ... also das bleiben ein paar von den steckplätzdem frei wo das rein muss .

    beim mainbor leutet ein kleines grünes lämpchen , wenn ich den strom an mache



    edit :sry ich mach den thread weider zu der Ankonpf war ncht richtig drin
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - dem netzteil
  1. Antworten:
    3
    Aufrufe:
    630
  2. Antworten:
    17
    Aufrufe:
    1.601
  3. Antworten:
    5
    Aufrufe:
    3.059
  4. Antworten:
    7
    Aufrufe:
    237
  5. Antworten:
    2
    Aufrufe:
    246