mit eigenem trojaner infiziert?

Dieses Thema im Forum "Sicherheit & Datenschutz" wurde erstellt von laguna, 3. April 2005 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 3. April 2005
    ich glaub ich war so dumm und hab einen trojaner auf mich losgelassen.
    jedenfalls kann ich kein av mehr starten und search &destroy geht auch nich mehr.

    bitte um hilfe
    ...danke

    laguna
     
  2. Heute Deals & Sale mit stark reduzierten Preisen: Jetzt alle ⚡ Angebote finden.


  3. #2 3. April 2005
    während dem booten die ganze zeit auf die f8 oder f10 taste hämmern, in den abgesicherten modus gehen, av neu installieren, durchlaufen lassen, fertig

    bei manchen trojanern wie prorat gibts auch so ne option bei dem server, wo du den trojaner wieder entfernen kannst
     
  4. #3 3. April 2005
    ah cool danke

    laguna
     
  5. #4 3. April 2005
    hast du schon ne bewertung gegeben, nachher kannst du ja das thema wieder closen
     
  6. #5 3. April 2005

    Er kann dich aus so Bewerten ohne das Thema hier!!
    muß nicht unnötig gespamt werden--->CLOSE!!!


    cu Blade
     

  7. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: eigenem trojaner infiziert

  1. Wetterdaten in eigenem Design ausgeben
    »The Gr4ndp4, 10. Juni 2014 , im Forum: Webdesign
    Antworten:
    1
    Aufrufe:
    1.478
  2. Antworten:
    6
    Aufrufe:
    1.088
  3. Antworten:
    5
    Aufrufe:
    1.244
  4. Problem mit eigenem Mailserver
    Die_Quelle, 14. Mai 2011 , im Forum: Linux & BSD
    Antworten:
    4
    Aufrufe:
    1.498
  5. tshirtstyle vn eigenem tshirt gesucht
    XtodaZ, 19. April 2011 , im Forum: Grafik Anfragen
    Antworten:
    3
    Aufrufe:
    621