Mit Hide IP

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von zwe-etschge, 13. Juli 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 13. Juli 2006
    Hi leute,

    Also ich hab meinen PC neu Gemacht und seit dem klappt Hide IP nimmer!!

    Also bei allen Versionen von Hide IP ist es so!!

    Wenn ich es Instaliert habe geht es zwar aber nach kurzer zeit komme ich dann auf gar keine Seite mehr!!

    Ich verwende Mozilla 1.5!!

    Was ist da los??

    mfg zwe-etschge
     

  2. Anzeige
  3. #2 13. Juli 2006
    gehts per IE?

    ich würde spontan einfach mal sagen, dass du deine ip (entweder 'localhost' oda '127.0.0.0' bei den proxy einstellungen von mozilla reinhaun musst.
     
  4. #3 13. Juli 2006
    naja, ich benutze firefox auch manchmal mit hideip (v2.82) und hab keinerlei probleme damit :/
     
  5. #4 13. Juli 2006
    ALso ich nutze auch Firefox und HideIP...bei mir klappt alles einwandfrei...
    vll. hast du ja net ip automatisch beziehen benutzt....nur wenn ich da sbenutze funzt beides
    gleichzeitig


    MfG Royal Ace
     
  6. #5 13. Juli 2006
    Also bis jetzt ist es auch immer gegangen aber seit vorgestern nach PC formatierung geht es nicht mehr!!!
     
  7. #6 15. Juli 2006
    Wie kann mann das einstsellen??

    Kann mir da jemand helfen!!!

    Das kommt dann immer nach kurzer zeit! Bei allen seiten!!
    {bild-down: http://img454.imageshack.us/img454/3369/unbenanntsj6.jpg}
     
  8. #7 16. Juli 2006
    Bräuchte immer noch Hilfe!!
     
  9. #8 17. Juli 2006
    Kann mir da keiner Helfen??? :baby:
     
  10. #9 17. Juli 2006
    das passiert manchmal, wechsel doch einfach den proxy? 8o
     
  11. #10 18. Juli 2006
    Danke für deine Hilfe!!

    Klappt aber auch nicht nach kurzer zeit kommt das geliche wieder!

    So eine sch****
     
  12. #11 18. Juli 2006
    naja war bei auch so änlich also bei mir wars so wenn ich Hide Ip am laufen hatte und ich isn internet gehen wollte hatt es jahre gedauert bist die seite kam naja wenn man dann Hide Ip aus schaltet gings wieder super schnell

    naja keine ahnugn wo das ürob liegt aber ich ebutzt dsa ding nicht mehr ^^
     
  13. #12 19. Juli 2006
    das liegt halt daran, dass der proxy deinen inet verkehr über andere server laufen lässt um deine ip zu verschleiern (gaaaanz einfach ausgedrückt). Dadurch wird das natürlich langsamer. Aba dein Proxy funktionierte..
     
  14. #13 19. Juli 2006
    Aber bis jetzt hat es ja auch immer geklappt aufeinmal gings nimmer!! :(
     
  15. #14 19. Juli 2006
    mal ne frage warum benutzt du hideip? ist doch voll der müll ich rate dir zu TOR + Privoxy

    mfg
     
  16. #15 20. Juli 2006
    wo kann ich dieses hide ip downloaden und was macht das programm genau?
     
  17. #16 20. Juli 2006
    ich benutze hauptsächlich flock als browser, da funzt es auch nicht, bei firefox gehts, scheint kein behebbares problem zu sein, einfach mal beides neuinstallen. vielleicht kommt er auch mit der neuesten firefox version nicht zurecht.
     
  18. #17 20. Juli 2006
    Vielleicht hattest du damals andere Proxylisten oder sowas drinne, oder hast jetzt andere...
    Kannst dich ja mal ans Proxychecken und scannen machen.
    Im Hacking Bereich gibts 2 Tuts dafür....
     

  19. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Hide
  1. Antworten:
    4
    Aufrufe:
    1.612
  2. Antworten:
    5
    Aufrufe:
    1.022
  3. Antworten:
    1
    Aufrufe:
    658
  4. [3D] Rise or Hide

    Double-X , 18. Oktober 2010 , im Forum: GFX-Showroom
    Antworten:
    20
    Aufrufe:
    2.345
  5. Antworten:
    1
    Aufrufe:
    323