mit Internet Explorer!!

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von unleashed, 12. Februar 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 12. Februar 2006
    Hi,

    seit ein paar Tagen kann ich mit dem Internet Explorer keine Seite mehr besuchen, sondern egal welche Seite ich in der Adressleiste eintippe, wird immer das angezeigt:



    Hab schon Ad-Aware und NOD32 drüberlaufen lassen, falls es irgendwelche Spyware oder so ist, hat aber nichts gefunden. Hab zwar auch Firefox, womit es auch immer noch geht, aber auf manche Microsoft-Seiten kann man ja nur mit Internet Explorer draufgehn.

    Plz help me!!!

    Thx & Greetz

    UnleasheD
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 12. Februar 2006
    moie


    gugg mal ob du vlt noch in den einstellungen vom IE einen proxy stehen hast.
    ansonsten schalt mal kurz sämtliche firewalls etc aus und gugge ob es dann geht,
    weil es ja viele proggies gibt, die den internet-traffic übern proxy leiten
    und wenn der dann macken hat kann es sein dass halt dass nich so richtig funtzt.
    mach einfach mal aus den kram und gugge obs dann läuft dann kanst du ja einkreisen :]

    greez myth
     
  4. #3 12. Februar 2006
    Thx myth2806

    Es hat am Proxy gelegen,

    10er haste!


    ~~~~~~~~~~~~~ closed ~~~~~~~~~~~~~
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Internet Explorer
  1. Antworten:
    3
    Aufrufe:
    2.616
  2. Antworten:
    6
    Aufrufe:
    623
  3. Antworten:
    9
    Aufrufe:
    1.653
  4. Antworten:
    5
    Aufrufe:
    1.010
  5. Antworten:
    5
    Aufrufe:
    1.595