Mit KDE unter Gentoo

Dieses Thema im Forum "Linux & BSD" wurde erstellt von Beginner35, 23. April 2006 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 23. April 2006
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
    Hatte das Problem schon mit meinem letzten Gentoo und jetzt wieder, und zwar werden im Kmenue keine Programme angezeigt auch sind die Einstellungsfenster von manchen Progs leer. ~/.kde habe ich auch schon geloescht hat nichts gebracht. Hier noch n paar Bilder von dem Ganzen:


    [​IMG]
    {img-src: http://xxxbeginner35xxx.xx.funpic.de/data/sonstiges/keineprogramme.png}[​IMG]
    {img-src: http://xxxbeginner35xxx.xx.funpic.de/data/sonstiges/keineprogramme1.png}

    Ich hoffe es weis jemand weiter

    Danke schon mal
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 28. April 2006
    Dabei handelt es sich meistens um BUGS bei neuen Versionen die bei manchen Configs auftreten können.

    Daher heißt es: "Wer googlen kann ist klar im Vorteil" ! :D

    Was anderes machen wir in so nem Fall auch nicht !

    Such einfach mal nach: gentoo kde 3.4 "empty page"

    und du wirst fündig.
     

  4. Videos zum Thema
Die Seite wird geladen...
Similar Threads - KDE Gentoo
  1. Das Tankdeckelproblem

    analprolaps , 2. Januar 2015 , im Forum: Humor & Fun
    Antworten:
    2
    Aufrufe:
    985
  2. Antworten:
    2
    Aufrufe:
    1.136
  3. parkdecky

    KoinsUser , 21. Oktober 2012 , im Forum: GFX-Showroom
    Antworten:
    0
    Aufrufe:
    725
  4. Antworten:
    4
    Aufrufe:
    1.190
  5. Antworten:
    4
    Aufrufe:
    1.587