mit Laufwerk

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von Michasek22, 26. Februar 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 26. Februar 2006
    Hi ich habe ein Laufwerk im Leptop nun is folgendes Problem. Ich will was Brennen und dann sagt er immer wenn ein Rohling drinn ist, das er keinen Datenträger CD etc gefunden hat. Woran kann das liegen? Ich kann nix brennen. Habe alle Brennprogramme ausprobiert :( geht nicht. Laufwerk wird alles angezeigt. Nur halt kein Brennvorgang geht.
     

  2. Anzeige
  3. #2 26. Februar 2006
    benutz mal anderes brennprogramm Nero 7 z.B: oder Nero und andere Rohlinge.

    ansonsten mach mal Firmware Update
     
  4. #3 26. Februar 2006
    Hi dsa kenn ich probirs mal mit anderen cd rollingen das hat mir geholfen.

    MfG Dark...
     
  5. #4 26. Februar 2006
    naja mit nero habe ich auch schon 6, und 7 probiert . Ich werde demnächts mal andere Rohlinge Probieren :) Danke erstmal
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Laufwerk
  1. Antworten:
    4
    Aufrufe:
    2.124
  2. Antworten:
    6
    Aufrufe:
    962
  3. PC friert ein: SATA-Laufwerk?

    MC Downlow , 4. Dezember 2014 , im Forum: Windows
    Antworten:
    16
    Aufrufe:
    1.944
  4. Antworten:
    5
    Aufrufe:
    1.510
  5. Blu-ray Laufwerk zum rippen

    xXsoureXx , 20. März 2014 , im Forum: Kaufberatung
    Antworten:
    2
    Aufrufe:
    951