mit Pub-Tagger 3.0

Dieses Thema im Forum "Filesharing" wurde erstellt von Victim, 11. August 2006 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 11. August 2006
    Wie schon im Thread Thema zu lesen hab ich ein Problem mit Pub-Tagger 3.0 by Neo1907!

    Es kommt immer dieser Fehler:
     

  2. Anzeige
  3. #2 11. August 2006
    Möglichkeit a: es liegt am pub
    b: Probier ma mit nt
    c: directory stimmt net

    musst ein bisschen mit dem proggi rumspielen, ansont:
    probier von hand zu taggen is leichter und auch besser ;-)
     
  4. #3 11. August 2006
    Erstmal danke für die Antwort:

    zu a: hab viele probiert!
    zu b: beides probiert
    zu c: hab auch alle mal durchprobiert

    also hilft alle nix.... und von hand taggen ist mir zu anstrengend!

    MfG Victim
     
  5. #4 11. August 2006
    Zuletzt von einem Moderator bearbeitet: 14. April 2017
  6. #5 11. August 2006
    vielleicht hast du keine schreibrechte probiere mal mit taggatack.
     
  7. #6 11. August 2006
    Das ist ja das lustige mit Tagattack funzt es immer!!!! Ich werds mal mit dem Script probieren!
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Pub Tagger
  1. Suche Pubtagger

    Killerman4774 , 20. November 2011 , im Forum: Filesharing
    Antworten:
    5
    Aufrufe:
    1.320
  2. [Suche] Pubtagger script

    SleepingDog , 31. März 2008 , im Forum: Filesharing
    Antworten:
    2
    Aufrufe:
    1.076
  3. Antworten:
    10
    Aufrufe:
    1.379
  4. Antworten:
    14
    Aufrufe:
    3.076
  5. [FTP] Pub-tagger geht nich immer

    BMON , 29. Juni 2006 , im Forum: Filesharing
    Antworten:
    7
    Aufrufe:
    651