mit Vista Tranformation Pack 5.0

Dieses Thema im Forum "Windows" wurde erstellt von Shorty305, 26. August 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 26. August 2006
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    hi,
    also ich hab mir des transformation pack hier runtergeladen...so dann hab ichs installiert un dann war auf einma alles hinüber.
    Nichts ging mehr richtig!ich hab aber vorher systemwiederherrstellungspunkt gesetzt...so dann hab ichs wieder zurück gesetzt doch jetz ist es immer noch nich ganz weg!hinter fast allen desktop symbolen is son weißer kasten, sowie auch in der quickstart leiste -.-!siehe hier:
    unbenanntkm5.png
    {img-src: //img114.imageshack.us/img114/3676/unbenanntkm5.png}

    unbenanntao8.png
    {img-src: //img114.imageshack.us/img114/558/unbenanntao8.png}


    habt ihr ne Ahnung wie ich des wegkriegen kann??
    10er wär natürlich drin!!

    mfg
     

  2. Anzeige
  3. #2 26. August 2006
    Da hilft nur neu aufsetzen. Vorallem die dummen Transformation Packs bringt man nichtmehr weg, es bleiben _IMMER_ Rückstände!

    Was du versuchen könntest, Tune Up Utilities o.ä. (wie StyleXP) installieren um die Symbole wieder herzustellen, weiß ja nicht, was ansonsten noch so verändert wurde, womit du Probleme hast!

    Findest alles bei Appz Trade ;D
     
  4. #3 27. August 2006
    Schau mal hier rein: http://www.jcxp.net/forums/index.php?showforum=80

    Da wird irgendwas von einem korrigierten Uninstaller geredet, der bald veröffentlicht werden soll.

    Aus dem gleichen Grund habe ich mir das Transformation Pack nur auf einem Virtual PC installiert...
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Vista Tranformation Pack
  1. Antworten:
    2
    Aufrufe:
    875
  2. Antworten:
    2
    Aufrufe:
    1.135
  3. Vista große Datei kopieren

    stanzzky , 2. Juni 2013 , im Forum: Windows
    Antworten:
    3
    Aufrufe:
    1.090
  4. Antworten:
    1
    Aufrufe:
    736
  5. [Vista] Keine Rückmeldung? bei 64x

    Bamboo , 21. April 2013 , im Forum: Windows
    Antworten:
    0
    Aufrufe:
    950