mit webspell installation !!!!

Dieses Thema im Forum "Webentwicklung" wurde erstellt von Heckebock, 20. April 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 20. April 2006
    hallo

    wenn ich die webspell installation aufrufe kommt diese auch !!

    aber sobald ich die daten eingebe von mysql und ok drücke passiert nix !!!

    also die felder werden dann nur gelöscht !!!

    aber warum ?

    ich habe den angegeben bzw. allen orden chmodt gegeben !!!!!

    aber es geht net !!!!!!
     

  2. Anzeige
  3. #2 20. April 2006
    php wird beim hoster unterstützt?
    mysql daten richtig?
     
  4. #3 20. April 2006
    ja !

    ich hatte auch schon ilch & phpkit drauf !!!!
     
  5. #4 20. April 2006
    die rar von webspell nochmal runterladen, nochmal entpacken, nochmal hochladen... dann solltes funzen..
     
  6. #5 20. April 2006
    schieb zu

    RR:Board » Webmaster » Webtechnik »

    cya werh
     
  7. #6 21. April 2006
    Hast du den Dateien auch die richtigen CHMOD´s zugewiesen?
     
  8. #7 21. April 2006

  9. Videos zum Thema
Die Seite wird geladen...
Similar Threads - webspell installation
  1. [Thema] Webspell installation!

    -=LuIgI=- , 18. September 2007 , im Forum: Webentwicklung
    Antworten:
    5
    Aufrufe:
    650
  2. Antworten:
    6
    Aufrufe:
    356
  3. webspell installation

    xXxfirexXx , 23. Juli 2007 , im Forum: Hosting & Server
    Antworten:
    0
    Aufrufe:
    212
  4. Antworten:
    5
    Aufrufe:
    1.235
  5. Antworten:
    14
    Aufrufe:
    982