mit WLAN

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von black_ip, 3. Oktober 2005 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 3. Oktober 2005
    guten tag..

    ich habe ein Problem mit meiner Wlan ....

    Ich habe normalerweise DSL 3000 , nur seit heute wird mir angezeigt, dass ich nur noch DSL 1500 habe... aber ich hab volle Signalstärke und ne übertragungsrate von 11Mbit/sek

    woran kkönnte das liegen?
     

  2. Anzeige
  3. #2 3. Oktober 2005
    Also definivtiv net am Wlan und solche eine exellente Beschreibung , da kann man dir sicher helfen ;)
     
  4. #3 3. Oktober 2005
    Naja, ich denke mal nicht, dass es wirklich am WLAN hängt, aber überprüfem kann man das ja ma ;-)

    Schließ ma deinen Rechner mit Kabel am Router an und mach nomma nen Speedtest....Wenn immer noch DSL1500 angezeigt wird, dann würd ich ma deinen Provider kontaktieren! Benutze möglich dann das Wort Betrug, dann bekommste evtl nen Freimonat oder ähliches ;-)

    Greetz Irondust
     
  5. #4 7. Oktober 2005
    also habs mit dem rechner ausprobiert, der am Router hängt.... der hat die voll verbingung... aber egal... mit WLAN hat man eh immer n bissl verlust
     
  6. #5 7. Oktober 2005
    aber 1,5 mbit sollten doch mit wlan locker drinne sein, vor allem bei dein angegeben daten. überprüf doch mal die verbindung zu einem anderen rechner über wlan
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - WLAN
  1. Antworten:
    8
    Aufrufe:
    5.727
  2. Antworten:
    2
    Aufrufe:
    2.903
  3. Antworten:
    2
    Aufrufe:
    1.178
  4. Antworten:
    1
    Aufrufe:
    2.168
  5. Antworten:
    3
    Aufrufe:
    945