mitm Internet!

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Dnahas, 15. April 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 15. April 2006
    Guten Morgen zusammen, hab ein arges Problem mit meinem Internet..


    Habe gestern meinen Router kurz resetet, einfach so und plötzlich ging garnichts mehr. Zunächst brachte er mir immer die Fehlernachricht "Cannot get ip adress vom PPPoE Server", das habe ich aber nun schon behoben. Jetzt bezieht er schon seine IP aber ich kann trotzdem net surfen.

    Für euch vll. wichtige sachen:

    Router is von Linksys Wireless-G 2,4 ghz oder so
    Ich hab noch nen anderen Rechner über Wireless im Netz hängen (bezieht sein Inet über mich)
    bin bei tonline


    falls es sonst noch fragen gibt, bitte fragen, aber es ist verdammt wichtig, ich brauch mein inet :/
     

  2. Anzeige
  3. #2 15. April 2006
    Hi
    Mein Kumpel hat auch nen router bei sich zuhause und ich würe einfach mal die software von dem router neuinstallieren das müsste eigentlich funktionieren dan problem mit der IP müsste dann auch behoben sein.
    Naja weiter kann ih auch nicht helfen ne

    mfg The Baddy
     
  4. #3 15. April 2006
    hallo,

    gehst du mit der software von deiner wlan karte rein oder mit der windows software ?

    kann dir evtl weiterhelfen wenn ich weis wie du dich connectest
     
  5. #4 15. April 2006
    >moved*-
     
  6. #5 16. April 2006
    Falls du mit der T-Online Software reingehst ,schmeiße mal alles davon runter und versuche ganz normal mit Windows dich zu verbinden. Hatte damals nur Probs als ich noch wlan hatte mit der t-online software =( .

    Wenn das auh nicht weiterhilft hast du schon nach einer aktuelleren Firmware für deinen Router nachgeschaut (findest meist auf der Hersteller seite oder bei google) . ;]

    Haste schon versucht ne Feste IP Adresse einzurichten ? Versuche das mal.

    Anleitung dazu hier . ;)

    gruß
    Schoko
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - mitm Internet
  1. Antworten:
    2
    Aufrufe:
    1.265
  2. Kurztrip mitm Kollegen

    R0xD , 22. Juli 2012 , im Forum: Alltagsprobleme
    Antworten:
    16
    Aufrufe:
    1.395
  3. Antworten:
    11
    Aufrufe:
    859
  4. Antworten:
    5
    Aufrufe:
    1.000
  5. [Windows 7] Win7 Probleme mitm Explorer

    Fle3 , 3. Februar 2011 , im Forum: Windows
    Antworten:
    1
    Aufrufe:
    344