Nach instalation des Chipsatz Treiber -> Pc verlangsamt

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von remix.chaiz, 22. Januar 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 22. Januar 2006
    Hi hab vorn paar Tagen meinen Pc formatiert hab als aller erstes dann den VIA Chipsatz Treiber denn ich auf CD hatte installiert danach musste ich neu starten schwups brauchte der PC länger zum Booten also auf den Desktop kommt er ruck zuck aber wenn ich mit dem Internet verbinden will oder anderes dauert das 5minuten dann kommt erst ein fenster zum verbinden oder Ordner die ich angeklickt hab vor dem Chipsatz treiber konnt ich sofort auf alles zugreifen ist das normal das der Chipsatz treiber derbst verlangsamt ??
     

  2. Anzeige
  3. #2 22. Januar 2006
    isses denn auch wirklich n via chip, den du hast? nicht das du noch ne cd von nem alten board erwischt hast. ansonsten würd ich sagen, zieh dir den neuesten von via und guck mal was dann ist.
     
  4. #3 22. Januar 2006
    Hi,

    Mach einfach ma ne system wiederherstellung und schau ob es besser ist wenn nich kannste ja wieder rückgänig machen.

    Viel glück noch.

    mfg.
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - instalation des Chipsatz
  1. Antworten:
    22
    Aufrufe:
    1.356
  2. sims 3 generation instalation

    mischa , 25. Juni 2011 , im Forum: Gamer Support
    Antworten:
    1
    Aufrufe:
    324
  3. Antworten:
    4
    Aufrufe:
    640
  4. Antworten:
    2
    Aufrufe:
    306
  5. INstalation Probelmm )=

    Longjonn , 28. Dezember 2009 , im Forum: Gamer Support
    Antworten:
    2
    Aufrufe:
    285