Netgear

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von redtackle, 13. Juni 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 13. Juni 2006
    So leute weis jemand warum mein netgear am meinem andere Pc nicht funktioniert ?
    Bei jedem Pc geht das außer bei dem Scheiß teil bitte helft mir !!!!

    10ner ist drin !!!!!!!

    mfg
    redtackle
     

  2. Anzeige
  3. #2 13. Juni 2006
    ist alles richtig konfiguriert an deinem anderen pc ?
     
  4. #3 13. Juni 2006
    Bisschen mehr info könnte nicht schaden. :p
     
  5. #4 13. Juni 2006
    *moved*


    mfg Bierbaron
     
  6. #5 13. Juni 2006
    Vielleicht hast du zur Zeit feste IP Adressen vergeben (z.B. 192.168.0.x) und dein Netgear Router hat einen anderen IP Bereich (z.B. 192.168.1.x).

    Sofern du feste IP Adressen vergeben hast, stell mal wieder um auf DHCP.
     
  7. #6 14. Juni 2006
    Ich habe das genau so gemacht wie bei meinem neuen aber der will das Programm einfach nicht zuende instalieren!Kommt immer unkorekte Datei !!!!!!!!!
     
  8. #7 14. Juni 2006
    seid wann wird beim router was installiert

    normalerweise bei netgaer:

    IP in explorer eingeben: 192.168.0.1 (eigendlich normale ip bei netgear)
    User und Pass eingeben und schon bist auf router

    So jetz auf "WIZARD SETUP" (bei meinen so)
    UNd alle daten eingeben etc was er will und schon bum ist es fertig


    Was hast den für ein Netgear ?
     
  9. #8 1. August 2006
    Er installt bestimmt die cd die immer dabei ist ...
    brauch man nicht.
     

  10. Videos zum Thema
Die Seite wird geladen...