Netzteil bei einbau LAUT

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von osirx, 1. März 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 1. März 2006
    hi leute.

    ich hab mir vor kurzem ein super silent netzteil gekauft.

    das teil ist verdammt leise bzw. man hört es garnicht!!
    aber sobald ich das teil in mein pc eingebaut habe und wieder starte, ist es laut und man kanns im ganzen zimmer hören, wie es "bläst".

    wieso zum teufel wird das teil laut?????

    kann man irgendwas dagegen machen?




    danke euch schonmal im vorraus!!
    und ne positive bewertung ist euch sicher!!
     

  2. Anzeige
  3. #2 1. März 2006
    Gibt es vllt einen Drehpodi mit dem man die Lüftergeschwindigkeit bestimmen kann ? und normalerweise läuft ein netzteil kurz auf volllast und wird das denn wenn windows läuft leise ?

    MFG

    F3L1X
     
  4. #3 1. März 2006
    naja im primzip ganz einfach:

    wenn das NT läuft entstehen vibrationen. die werden ans gehäuse weitergeleitet und es wird folglich lauter.

    lösung:

    du musst das NT vom gehäuse entkoppeln d.h. an den stellen wo die schrauben sitzen fügst du gummiringe so ein das das nt das gehäuse nicht berührt und durch die gummiringe ein abstand vom gehäuse zum nt entsteht

    die zweite sache waurms lauter wird ist die das das NT im gehäuse sizt und sich die akkusitischen verhältnisse ändern. hat was mit dem schall und den reflexktionen zu tun wäre jetzt etwas kompliziert das ganze genau zu beschreiben. ^^ gegen den einfluss kannst aber nix machen

    zur veranschaulichung ein pic ist aber kein 1:1 masstab :p

    war das deine feststellung oder die aussage des händlers bzw. herstellers
     
  5. #4 1. März 2006

    jup, das war meine feststellung. hab das NT an die stromversorgung ans motherboard angeschlossen und in der hand gehalten. pc eingeschaltet und das NT ist lautlos.



    danke euch beiden. 10er war für euch beide drinnen.

    werd das dann mal versuchen, allerdings....von wo bekomm ich solche gummiringe her???


    danke!!!!!
     
  6. #5 1. März 2006
    baumarkt? ^^
     
  7. #6 1. März 2006
    Es gibt spezielle Entkoppelungsringe/Scheiben die man dazwischen schraubt. Zum Beispiel auf DIESER Seite. Diese sind speziell auf Netzteile zugeschnitten und halten auch gescheit.
     
  8. #7 1. März 2006
    ja gibt es nur ist das alles geldverschwendung da es normale gummi ringe aus dem baumarkt für paar cent auch tun. ^^

    wenn ich da schon sehe solche gummi matten 9 euro 4 stück das ist doch irre....
     
  9. #8 1. März 2006
    komisch? wieso ist mein letzter beitrag verschwunden?

    naja, also ne frage, soll ich dann das hier bestellen? *klick*
     
  10. #9 1. März 2006
    können schon aber du musst eines sache bedenken:

    dieses entkoppeln ist nur ein feintuning. es wird dir nicht einen lautes NT ist ein super leises verwandeln

    wenn das nt nicht von grund auf leise ist dann kommst nicht drum rum ein neues dir zuzulegen das leiser ist.
     
  11. #10 2. März 2006
    Wenn du gerne an deinem Netzteil bastelst und keinen Wert auf die Garantie legst kannst du auch ein Widerstand vor den Netzteillüfter bauen.

    Hab ich bei meinem billig Q-Tec Neztteil auch gemacht. Bringt ganz schön was. Und solange du die Temp von deinem Netzteil im Auge behältst, kann eigentlich nichts schiefgehen.

    Mach das aber nur, wenn du Ahnung mit solchen Sachen hast (mir hat auch mein Physiklehrer geholfen). Es ist halt nur was wenn du gerne bastelst.

    mfg King_korn
     

  12. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Netzteil einbau LAUT
  1. Antworten:
    0
    Aufrufe:
    1.323
  2. Antworten:
    2
    Aufrufe:
    944
  3. Antworten:
    3
    Aufrufe:
    1.241
  4. Antworten:
    10
    Aufrufe:
    1.952
  5. Antworten:
    12
    Aufrufe:
    974