Netzwerk ziemlich langsam !

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von masterd, 20. Januar 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 20. Januar 2007
    Hi,
    aslo mein rechner ist übern Router mit nem anderen Rechner verbunden also 100 Mbit.
    Wenn ich jetzt übers Netzwerk sachen von einem Rechner zum anderen schiebe schaff ich max ne auslastung von 40 % wodran könnte das liegen ?

    mfg
    masterd
     

  2. Anzeige
  3. #2 20. Januar 2007
    AW: Netzwerk ziemlich langsam !

    40% von 100mbit macht 40mbit/s..
    vlt schafft eine eurer festplatten einfach nicht mehr ??
    Ansonstens wär ein cross over kabel mal ein versuch wert.. (kostet ja nicht allzuviel und ist auch kein one-way artikel)..
    mfg

    My-Doom
     
  4. #3 20. Januar 2007
    AW: Netzwerk ziemlich langsam !

    40% von 100mbit/s = 40mbit/s = 5mb/s

    Sollte eigentlich passen, zumindest hab ich auf einer Lan auch noch
    nie mehr als 6mb/s mit nem 100er Switch geschafft.
    Ich schätze, dass es sich dabei um theoretische Werte handelt, die
    man in der Praxis eh nie erreichen kann.

    Also wenns schneller sein soll, dann musst du auf Gigabit umsteigen,
    da schafft man ca 43mb/s, war zumindest unser Rekord.
     
  5. #4 20. Januar 2007
    AW: Netzwerk ziemlich langsam !

    wie My-Doom schon gesagt hat, ist die geschwindigkeit der Festplatten meist das problem.
    Anderenfalls kanns auch an den falschen oder defekten treibern liegen, was ich jedoch nicht denke. Auch könnte die Redhnerleistung ein Problem darstellen.

    All diese sachen kann man mit kleine Progs testen. so auf die schnelle fällst mir gerade benchmarkt ein. Jedoch gibt es hier eine Menge leute die noch so einige weitere progs kennen.

    Anders kannst du es testen, in dem du einen dritten PC ans netzwerk an schliesst um so beide PCs auf schwäche zu prüfen. jedoch wenn das mit dem dritten PC nicht funktioniert weist du, dass es am router, kabel oderso liegt und nicht an den PCs.

    Wenn du mal einiges davon geprüft hast poste doch deine ergebnisse.

    Aber wie Hellraier gesagt hat kanns auch alles sein, was aus einer 100mbit/s leitung raus kommt.
     
  6. #5 20. Januar 2007
    AW: Netzwerk ziemlich langsam !

    dass das netzwerk so langsam ist, kann mit qos von windows zusammenhängen: wenn man dort über die netzwerkfreigabe zeug verschiebt, so wird nie die leitung voll ausgelastet; ein weiteres problem kann auch sein, dass das netzwerkkabel von minderer qualität ist, oder die abschirmung schon des öfteren gelitten hat.

    ganz anders sieht es z.b. mit dc++ aus (benutzen wir immer auf lan; boardsuche!!!) dort bekommen wir über 100er switch eigentlich immer 100% auslastung ohne probleme!

    festplatte ist nur in extrem seltenen fällen das problem (große fragmentierung, anderweitige auslastung), denn diese sollten mittlerweile eine leserate jenseits der 10mb/s haben...
     
  7. #6 22. Januar 2007
    AW: Netzwerk ziemlich langsam !

    also an den festplatten liegt nicht sind SATAII 7.200 U/min.
    Kabel sind auch gekaufte.
    Und wenn ich die Rechner direkt mitm Crossover Kable verbinde schaffe ich so ca 80-90 %
     
  8. #7 23. Januar 2007
    Zuletzt von einem Moderator bearbeitet: 15. April 2017

  9. Videos zum Thema
Die Seite wird geladen...